<!DOCTYPE html>
<html lang="ru">
<head>
<title>Компания Samsung празднует 10-летие своей серии</title>
<meta property="og:title" content="Компания Samsung празднует 10-летие своей серии"/>
<meta name='description' content='Юбилейный подарок компания решила упаковать в специальную коробку. Samsung неожиданно для всех вспомнила о 10-летии выхода своей серии Galaxy, поэтому в компании решили по-взрослому отпраздновать юбилей новой упаковкой. В праздничных наборах будут две модели Samsung S10 и Galaxy Note 10. Подарочная'>
<meta property="og:description" content="Юбилейный подарок компания решила упаковать в специальную коробку. Samsung неожиданно для всех вспомнила о 10-летии выхода своей серии Galaxy, поэтому в компании решили по-взрослому отпраздновать юбилей новой упаковкой. В праздничных наборах будут две модели Samsung S10 и Galaxy Note 10. Подарочная"/>
<meta name='keywords' content='Samsung, Galaxy Note 10, США, подарки'>
<link rel="canonical" href="https://www.mobime.ru/blog/22501_kompaniya_samsung_prazdnuet_10_letie_svoej_serii.html"/>
<meta property="og:url" content= "https://www.mobime.ru/blog/22501_kompaniya_samsung_prazdnuet_10_letie_svoej_serii.html" />
<link rel='shortcut icon' href='/favicon.ico' type='image/x-icon'>
<meta name="google-site-verification" content="3aCv8IUyAdEE_OuV9_aT1pafvVIaztXV-42WtwGOIkw"/>
<meta name="yandex-verification" content="9c36777b39151e98" />
<meta name="audit" content="techaudit.site">
<meta property="og:site_name" content="Мобильный путеводитель: обзоры телефонов, мобильные телефоны, мобильники" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.mobime.ru/upload/1574064972.jpeg" />
<meta name='news_keywords' content='Samsung, Galaxy Note 10, США, подарки'>
<script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.mobime.ru/blog/22501_kompaniya_samsung_prazdnuet_10_letie_svoej_serii.html"
          },
          "headline": "Компания Samsung празднует 10-летие своей серии",
          "description": "Юбилейный подарок компания решила упаковать в специальную коробку. Samsung неожиданно для всех вспомнила о 10-летии выхода своей серии Galaxy, поэтому...",
          "articleBody": "Юбилейный подарок компания решила упаковать в специальную коробку. Samsung неожиданно для всех вспомнила о 10-летии выхода своей серии Galaxy, поэтому в компании решили по-взрослому отпраздновать юбилей новой упаковкой.
В праздничных наборах будут две модели Samsung S10 и Galaxy Note 10. Подарочная серия выходит в Америке. В набор с Galaxy Note 10 вошли:
 — смартфон;
 — Galaxy Watch Active 2;
 — два сменных ремешка для часов (силиконовый и кожаный);
 — гарнитура Galaxy Buds;
 — силиконовый чехол для Galaxy Note 10.Эта упаковка предлагается за $1400 долларов. Если пользователь пожелает купить эти предметы по отдельности, то должен будет заплатить следующую цену: 
 — смартфон Galaxy Note 10 за $499; 
 — часы Galaxy Watch Active 2 за $249; 
 — сменные ремешки для часов (силикон $29 и кожа $79); 
 — наушники Galaxy Buds за $129; 
 — силиконовый чехол Galaxy Note 10 за $29.В наборе эти предметы обойдутся дороже на $380, поэтому специалисты сомневаются, что поклонники компании вряд ли пожелают заплатить такие деньги за оригинальную упаковку смартфона.Напомним, сначала производитель предлагал на американском рынке Galaxy Note 10 за $949, а затем снизил стоимость смартфона до $499.

",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.mobime.ru/upload/1574064972.jpeg",
            "height": "424",
            "width": "727"
          },
          "author": {
            "@type": "Person",
            "name": "Никонова Ксения",
            "url": "https://www.mobime.ru/users/34740/"
          },
          "publisher": {
            "@type": "Organization",
            "name": "mobime.ru",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.mobime.ru/app/image/logo.gif",
              "width": 151,
              "height": 37
            }
          },
          "datePublished": "2019-11-18",
          "dateModified": "2019-11-18"
        }
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='alternate' type='application/rss+xml' title='Новые публикации на Mobime.ru' href='https://www.mobime.ru/news.xml'>
<script>
    window.isAdmin = false;
    window.showAds = true;
</script>
<script async src="/app/js/jquery-2.1.1.min.js"></script>
<script async src="/app/js/common.js"></script>
<script async src="/app/js/bootstrap/js/bootstrap.min.js"></script>
<link href="/app/js/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/app/js/main.css" rel="stylesheet" media="screen">
<link href="/app/js/jquery-ui.min.css" rel="stylesheet" media="screen">

<meta name="apple-touch-fullscreen" content="YES">


<script async src="/app/js/jsCarousel-2.0.0.js"></script>
<script async src="/app/js/jquery.browser.min.js"></script>
<script async src="/app/js/auth.js"></script>
    <script async src="/app/js/tag.js"></script>

</head><body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXJG2V" height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="outermain">
    <div class="head"><div class="container">
    <div class="row">
                    <div class="col-sm-2 col-xs-12">
                <div id="logo-upper">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
                </div>
            </div>
            <div class="col-sm-7 col-xs-12">
                <ul class="unstyled">
                    <li><a href="/reviews/">ОБЗОРЫ</a></li>
                    <li><a href="/phones/">КАТАЛОГ</a></li>
                    <li><a href="/clubs/">КЛУБЫ</a></li>
                    <li><a href="/help/">ТЕХПОМОЩЬ</a></li>
                    <li><a href="/forum/">ФОРУМ</a></li>
                </ul>
            </div>
            <div class="col-sm-3 col-xs-12">
                <div class="pull-right wdst">
                    <ul class="unstyled">
                        <li><a href="https://www.mobime.ru/phones/search.html"><img src="/app/image/002-magnifier.svg"
                                                                                   alt="" title=""/></a></li>
                        <li><a href="https://www.mobime.ru/news.xml"><img src="/app/image/003-rss-symbol.svg" alt=""
                                                                         title=""/></a></li>
                                                    <li><a href="/login/" onclick="return showAuthForm()" rel="nofollow"><img
                                            src="/app/image/001-login.svg" alt="" title=""/></a></li>
                            <li style="padding-right: 0"><a href="/signin/" rel="nofollow"><img
                                            src="/app/image/user.svg" alt="" title=""/></a></li>
                                            </ul>
                </div>
            </div>
            </div>
</div></div>
    <div class="main">
        <div class="container">
    
    <style>
        article img {
            display: block;
            margin: auto
        }

        article p {
            font-family: 'Roboto';
            font-size: 17px;
        }

        article a {
            color: #07c
        }

        article a:hover {
            text-decoration: underline
        }
    </style>

<div class="row" style="margin-top: 10px">
    <div class="col-sm-4 hidden-xs">
                    <div class="row">
                <div class="kr" style="padding: 15px">
                    <div class="col-sm-3">
                        <img class="ret" src="https://static.mobime.ru/phones/br/nokia_1101_1.jpg"/>
                    </div>
                    <div class="col-sm-9">
                        <div class="name" style="font-weight: 600;margin-bottom: 10px"></div>
                        <div style="margin-bottom: 10px">OS:</div>
                        <div style="margin-bottom: 12px"><a class="inj" href="">Детальнее</a></div>
                    </div>
                    <div class="col-sm-12">
                        <div id='idCatalogRating' style="padding-right: 32px"
                             class='block'><div class="pvoting">
    <form class="ffo"
          oninput="level.value = r.valueAsNumber;level1.value = b.valueAsNumber;level2.value = g.valueAsNumber;">
        <div>ДИЗАЙН</div>
        <input class="beg" name="r" id="r" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="r" name="level">2</output>
        <div>ФУНКЦИИ</div>
        <input class="beg" name="b" type="range" id="b" min="1" max="10"
               value="10"
               step="1">
        <output for="b" name="level1">2</output>
        <div>УДОБСТВО</div>
        <input class="beg" name="g" id="g" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="g" name="level2">2</output>
        <input type='hidden' name='id' value='2'>
        <label class="button tar" style="width: 100%;text-align: right;margin-top: 8px;margin-bottom: 0">
                            <input type="button" class="inb" value="Проголосовать" onclick="equipmentRating()"/>
                    </label>
    </form>
</div>
</div>
                    </div>
                </div>
                <div class="contab">
                    <table class="tabl">
                        <tr>
                            <td class="tds">
                                ДИСПЛЕЙ:
                            </td>
                            <td class="tdr"><img src="/app/image/kkk.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                КАМЕРА:
                            </td>
                            <td class="tdr"><img src="/app/image/pl.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                ЖЕЛЕЗО:
                            </td>
                            <td class="tdr"><img src="/app/image/hy.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                РАЗМЕР:
                            </td>
                            <td class="tdr"><img src="/app/image/dsd.png" alt="" title=""/></td>
                        </tr>
                    </table>
                </div>
            </div>
                <div id="juol">
            <div class="vsbs" style="margin: 0">ТОП НОВОСТЕЙ ЗА НЕДЕЛЮ</div>
            <div id="carouselhAuto6">
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22491_huawei_kitay.html"><img style="border: none"
                                                                                         src="/upload/thumb_left35122e6ae02d913f8d268646d5b2cc7c.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22491_huawei_kitay.html">Продажи телефонов Huawei стали рекордными в Китае ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22435_iphone_11_osnashen_samym_moshnym_processorom.html"><img style="border: none"
                                                                                         src="/upload/thumb_left8eeca337c9877946092e0cb422dfec89.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22435_iphone_11_osnashen_samym_moshnym_processorom.html">iPhone 11 оснащен самым мощным процессором ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22449_prodazhi_smartfonov_honor_9x_i_9x_pro_startovali.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftcc64124654b718f48c39e5161d75b93b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22449_prodazhi_smartfonov_honor_9x_i_9x_pro_startovali.html">Продажи смартфонов Honor 9X и 9X Pro стартовали ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22463_xiaomi_mi_watch.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftf1d48510a708942526f0611f38a2d949.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22463_xiaomi_mi_watch.html">Часы Xiaomi Mi Watch с функцией персонализации ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22442_v_huawei_poschitali_ubytki_posle_sankcij_ssha.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte65f36bf85a1473e9a2b9a7ed388961b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22442_v_huawei_poschitali_ubytki_posle_sankcij_ssha.html">В Huawei посчитали убытки после санкций США ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22494_chto_takoe_nfc_v_smartfonah_honor.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta0df2d73a7308bfea6880f50b54d85a7.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22494_chto_takoe_nfc_v_smartfonah_honor.html">Что такое NFC в смартфонах Honor ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22458_ekran_iphone_12_smozhet_konkurirovat_s_android.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta9d0e4fce7449e0f08adc4c02522444b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22458_ekran_iphone_12_smozhet_konkurirovat_s_android.html">Экран iPhone 12 сможет конкурировать с Android ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22467_reyting-xiaomi-top-5-smartfonov-2019-goda.html"><img style="border: none"
                                                                                         src="/upload/thumb_left3f396f9c9aea2ba5d477dea62c1b50a5.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22467_reyting-xiaomi-top-5-smartfonov-2019-goda.html">Рейтинг Xiaomi: топ-5 смартфонов 2019 года ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22472_vypusheno_novoe_obnovlenie_dlya_huawei_p20_lite.html"><img style="border: none"
                                                                                         src="/upload/thumb_left138fa4c2e9bd55040119d8f5e5a7139e.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22472_vypusheno_novoe_obnovlenie_dlya_huawei_p20_lite.html">Выпущено новое обновление для Huawei P20 Lite ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22436_kogda_poyavitsya_samsung_galaxy_fold_2.html"><img style="border: none"
                                                                                         src="/upload/thumb_left0f1d3184f12f07cb66ecfc534b1f9dff.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22436_kogda_poyavitsya_samsung_galaxy_fold_2.html">Когда появится Samsung Galaxy Fold 2? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22431_nachalas_razdacha_obnovlennoj_miui_11.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefteec1b24de2942fff6647ae14fc41dfed.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22431_nachalas_razdacha_obnovlennoj_miui_11.html">Началась раздача обновленной MIUI 11 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22459_ozhidaetsya_novyj_smartfon_xiaomi_mi_cc9_pro.html"><img style="border: none"
                                                                                         src="/upload/thumb_left545f2f8ddc8d15e28f9ff7ddaaca0b96.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22459_ozhidaetsya_novyj_smartfon_xiaomi_mi_cc9_pro.html">Характеристики смартфона Xiaomi Mi CC9 Pro ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22447_doogee_s95_pro.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftcdced21faba8740d01c6f2e49be54dc7.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22447_doogee_s95_pro.html">Мужской смартфон Doogee S95 Pro представлен ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22433_v_evrope_ceny_na_smartfon_oppo_a5s_snizhayutsya.html"><img style="border: none"
                                                                                         src="/upload/thumb_left3403bd70e038766a7769c84476c73b52.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22433_v_evrope_ceny_na_smartfon_oppo_a5s_snizhayutsya.html">В Европе цены на смартфон OPPO A5S снижаются ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22500_poyavilis_novye_dannye_o_redmi_k30.html"><img style="border: none"
                                                                                         src="/upload/thumb_left0216410bcff57c2dd2ad3c208961703f.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22500_poyavilis_novye_dannye_o_redmi_k30.html">Появились новые данные о Redmi K30 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22495_v_prodazhu_vyshel_smartfon_htc_desire_19s.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta5a69d04e6398f18e6a74f50049c99b8.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22495_v_prodazhu_vyshel_smartfon_htc_desire_19s.html">В продажу вышел смартфон HTC Desire 19s ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22469_apple_namerena_stroit_dostupnoe_zhil_e.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftcdbadeb464242084c3d3b50c76d9f885.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22469_apple_namerena_stroit_dostupnoe_zhil_e.html">Apple намерена строить доступное жильё ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22456_realme_band.html"><img style="border: none"
                                                                                         src="/upload/thumb_left0973ec524e253d876171134ce371c300.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22456_realme_band.html">Вместо смартфона фитнес-браслет Realme Band ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22492_v_prodazhe_poyavilsya_smartfon_lg_g8s_thinq.html"><img style="border: none"
                                                                                         src="/upload/thumb_left299a7c7855cdb824d38b516a605139b0.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22492_v_prodazhe_poyavilsya_smartfon_lg_g8s_thinq.html">В продаже появился смартфон LG G8s ThinQ ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22445_iphone_12.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftaae75bf8a34611558988ddcf66a85fe3.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22445_iphone_12.html">Первое изображение iPhone 12 рассекречено ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22464_ob_yavleny_skidki_na_oneplus_7_pro.html"><img style="border: none"
                                                                                         src="/upload/thumb_left1a93745de589f18e5865dffad6070007.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22464_ob_yavleny_skidki_na_oneplus_7_pro.html">Объявлены скидки на OnePlus 7 Pro ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22457_ozhidaetsya_novyj_smartfon_xiaomi_mi_note_10_pro.html"><img style="border: none"
                                                                                         src="/upload/thumb_left66e356f52176a98f43634ba1bdf5a0f9.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22457_ozhidaetsya_novyj_smartfon_xiaomi_mi_note_10_pro.html">Ожидается новый смартфон Xiaomi Mi Note 10 Pro ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22484_na_sajte_tenna_poyavilsya_samsung_galaxy_w20.html"><img style="border: none"
                                                                                         src="/upload/thumb_left01dfcde9055369c8e5a309d50a6a0a91.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22484_na_sajte_tenna_poyavilsya_samsung_galaxy_w20.html">На сайте TENNA появился Samsung Galaxy W20 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22488_v_evrope_poyavilsya_smartfon_realme_x2_pro.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftc617755709a830ee2f4f27538aecc055.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22488_v_evrope_poyavilsya_smartfon_realme_x2_pro.html">В Европе появился смартфон Realme X2 Pro ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22487_facebook_zanimaetsya_slezhkoj_za_pol_zovatelyami.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftcb33f14af1609f371e63322e8ec5f0b3.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22487_facebook_zanimaetsya_slezhkoj_za_pol_zovatelyami.html">Facebook занимается слежкой за пользователями ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22483_smartfon_vivo_y5s_uzhe_predstavlen_v_kitae.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftd6a146cffc174a8f2d10375e728c9312.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22483_smartfon_vivo_y5s_uzhe_predstavlen_v_kitae.html">Смартфон Vivo Y5s уже представлен в Китае ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22470_ssha_i_huawei_vozvrashayutsya_k_normal_nym_otnosheniyam.html"><img style="border: none"
                                                                                         src="/upload/thumb_left97a49fd19a6ce2ea34c538205b8aa8be.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22470_ssha_i_huawei_vozvrashayutsya_k_normal_nym_otnosheniyam.html">США и Huawei возвращаются к нормальным отношениям ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22476_ob_yavleny_funkcii_smartfona_vivo_x30.html"><img style="border: none"
                                                                                         src="/upload/thumb_left9c2512e84a594d99872533aa1e53ad81.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22476_ob_yavleny_funkcii_smartfona_vivo_x30.html">Объявлены функции смартфона Vivo X30 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22501_kompaniya_samsung_prazdnuet_10_letie_svoej_serii.html"><img style="border: none"
                                                                                         src="/upload/thumb_left5240adb5fe587d482f03e4b136555a00.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22501_kompaniya_samsung_prazdnuet_10_letie_svoej_serii.html">Компания Samsung празднует 10-летие своей серии ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22496_smartfon_vivo_v17_s_kachestvennoj_kameroj_i_novym_ekranom.html"><img style="border: none"
                                                                                         src="/upload/thumb_left775cdcf10b9c02b3b7201b4dcccc5c82.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22496_smartfon_vivo_v17_s_kachestvennoj_kameroj_i_novym_ekranom.html">Смартфон Vivo V17 с качественной камерой и новым экраном ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22441_redmi_k30_5g.html"><img style="border: none"
                                                                                         src="/upload/thumb_left2a81e007f8d5034847868f6522dc9ac9.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22441_redmi_k30_5g.html">Смартфон Redmi K30 5G обещает стать хитом ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22448_huawei_prodolzhaet_uvelichivat_prodazhi_smartfonov.html"><img style="border: none"
                                                                                         src="/upload/thumb_left55be263fac49040340f3e183813de029.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22448_huawei_prodolzhaet_uvelichivat_prodazhi_smartfonov.html">Huawei продолжает увеличивать продажи смартфонов ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22475_rassekrecheny_osobennosti_i_cena_huawei_nova_6.html"><img style="border: none"
                                                                                         src="/upload/thumb_left87d2a890aa699f3a5e19fd330033751b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22475_rassekrecheny_osobennosti_i_cena_huawei_nova_6.html">Рассекречены особенности и цена Huawei Nova 6 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22485_xiaomi_stala_liderom_indijskogo_rynka.html"><img style="border: none"
                                                                                         src="/upload/thumb_left7307609eb7bc1a5099801b3a9e33a48e.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22485_xiaomi_stala_liderom_indijskogo_rynka.html">Xiaomi стала лидером индийского рынка ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22438_xiaomi_mi_a1.html"><img style="border: none"
                                                                                         src="/upload/thumb_left71eabed73455368934b19a7ecaca4956.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22438_xiaomi_mi_a1.html">Смартфон Xiaomi Mi A1 получает постоянные обновления ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22473_galaxy_s10_lite.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta679c152e91d1552abee49643db42937.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22473_galaxy_s10_lite.html">Смартфон Galaxy S10 Lite не будет бюджетным ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22437_predstavlen_smartfon_zte_blade_20_dlya_evropejcev.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftb93aaad19d98f8c59f432738daa1f44f.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22437_predstavlen_smartfon_zte_blade_20_dlya_evropejcev.html">Представлен смартфон ZTE Blade 20 для европейцев ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22450_moto_g8_play_moto_e6_play.html"><img style="border: none"
                                                                                         src="/upload/thumb_left052de00836ff0b3f66e1ee2ca9b4348b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22450_moto_g8_play_moto_e6_play.html">Бюджетные телефоны Moto G8 Play и Moto E6 Play ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22446_opublikovano_pervoe_izobrazhenie_redmi_note_8t.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftb8694cfe1d9327d80b69ef9c02d2657f.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22446_opublikovano_pervoe_izobrazhenie_redmi_note_8t.html">Опубликовано первое изображение Redmi Note 8T ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22480_smartfon_huawei_mate_30_pro_vyhodit_na_mezhdunarodnyj_rynok.html"><img style="border: none"
                                                                                         src="/upload/thumb_left48d8e8b7eb097f32b129416b511121d7.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22480_smartfon_huawei_mate_30_pro_vyhodit_na_mezhdunarodnyj_rynok.html">Смартфон Huawei Mate 30 Pro выходит на международный рынок ...</a>
                            </div>
                        </div>
                    </div>
                            </div>
            <div class="vsbs">ПОСЛЕДНИЕ ОБЗОРЫ</div>
            <div style="margin-top: -10px" id="carouselhAuto4">
                                    <div class="cli bac4 bn" style="background: url(/upload/1548813419.jpeg) no-repeat 50% 0">
                        <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"></a>
                        <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"
                           class="ba">Honor View 20 – флагман компании в 2019</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1572882290.jpeg) no-repeat 50% 0">
                        <a href="/blog/22467_reyting-xiaomi-top-5-smartfonov-2019-goda.html"></a>
                        <a href="/blog/22467_reyting-xiaomi-top-5-smartfonov-2019-goda.html"
                           class="ba">Рейтинг Xiaomi: топ-5 смартфонов 2019 года</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1551254504.jpeg) no-repeat 50% 0">
                        <a href="/blog/21890_nubia_alpha.html"></a>
                        <a href="/blog/21890_nubia_alpha.html"
                           class="ba">Заменит ли смарт-браслет Nubia Alpha смартфон?</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1570730778.jpeg) no-repeat 50% 0">
                        <a href="/blog/22421_obzor_xiaomi_redmi_note_8.html"></a>
                        <a href="/blog/22421_obzor_xiaomi_redmi_note_8.html"
                           class="ba">Обзор Xiaomi Redmi Note 8</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1549611612.jpeg) no-repeat 50% 0">
                        <a href="/blog/21859_essential_phone_2.html"></a>
                        <a href="/blog/21859_essential_phone_2.html"
                           class="ba">Смартфон Essential Phone 2 обещает революцию</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1557883741.jpeg) no-repeat 50% 0">
                        <a href="/blog/22086_rezhem_zhzhem_i_carapaem_oneplus_7_pro.html"></a>
                        <a href="/blog/22086_rezhem_zhzhem_i_carapaem_oneplus_7_pro.html"
                           class="ba">Режем, жжем и царапаем OnePlus 7 Pro</a>
                    </div>
                            </div>
        </div>
        <div class="footfix"></div>
        <div class="footer">
        <hr>
            <div id="logo">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
            </div>
            <div class="row">
                <div class="col-xs-12">
                    <a href="/reviews/">ОБЗОРЫ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/phones/">КАТАЛОГ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/clubs/">КЛУБЫ</a>
                </div>  
                <div class="col-xs-12">
                    <a href="/help/">ТЕХПОМОЩЬ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/forum/">ФОРУМ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/pictures/">КАРТИНКИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/">О САЙТЕ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/advert/">РЕКЛАМА</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/agreement.html">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                </div>
                <hr>
                <span class="col-xs-12 tce">© MOBIME.RU 2006 - 2019</span>
            </div>
        </div>
    </div>
    <div class="col-sm-8 col-xs-12"><h1>Компания Samsung празднует 10-летие своей серии        </h1>

<div>
    <span class="grs"><img src="/app/image/55.png"/> 18.11.2019 11:17</span>
            <a href="/users/34740/"
           class="user0 av" user_id='34740'>
            Никонова Ксения</a>
        <span style="font-weight: bold;margin-left: 10px">Клуб: <a
                href='/clubs/samsung/' class='c'>Samsung</a></span>    <!-- uSocial -->
    <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
    <div style="float: right;margin-top: -10px" class="uSocial-Share" data-pid="5372ab77e1471113d6b7f1ac1e53a838"
         data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile"
         data-social="vk,fb,twi,gPlus"></div>
    <!-- /uSocial -->
</div>
<div id="glav"></div>
<div>
            <div style="margin-top: 10px">
            <span style="font-weight: 600;float: left;margin-right: 15px">ТЕГИ</span>
            <ul class="ulr">
                <li class="tags"><a href='/tags/samsung/'>Samsung</a></li><li class="tags"><a href='/tags/galaxy+note+10/'>Galaxy Note 10</a></li><li class="tags"><a href='/tags/%d0%a1%d0%a8%d0%90/'>США</a></li><li class="tags"><a href='/tags/%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d0%ba%d0%b8/'>подарки</a></li><li class="tags"></li>
            </ul>
        </div>
        <article>
        <p>Юбилейный подарок компания решила упаковать в специальную коробку. Samsung неожиданно для всех вспомнила о 10-летии выхода своей серии Galaxy, поэтому в компании решили по-взрослому отпраздновать юбилей новой упаковкой.</p><p><img src="/upload/1574064972.jpeg"/><br>
В праздничных наборах будут две модели Samsung S10 и Galaxy Note 10. Подарочная серия выходит в Америке. В набор с Galaxy Note 10 вошли:<br>
 — смартфон;<br>
 — Galaxy Watch Active 2;<br>
 — два сменных ремешка для часов (силиконовый и кожаный);<br>
 — гарнитура Galaxy Buds;<br>
 — силиконовый чехол для Galaxy Note 10.</p><p>Эта упаковка предлагается за $1400 долларов. Если пользователь пожелает купить эти предметы по отдельности, то должен будет заплатить следующую цену: <br>
 — смартфон Galaxy Note 10 за $499; <br>
 — часы Galaxy Watch Active 2 за $249; <br>
 — сменные ремешки для часов (силикон $29 и кожа $79); <br>
 — наушники Galaxy Buds за $129; <br>
 — силиконовый чехол Galaxy Note 10 за $29.</p><p>В наборе эти предметы обойдутся дороже на $380, поэтому специалисты сомневаются, что поклонники компании вряд ли пожелают заплатить такие деньги за оригинальную упаковку смартфона.</p><p>Напомним, сначала производитель предлагал на американском рынке Galaxy Note 10 за $949, а затем снизил стоимость смартфона до $499.<br>
<br>
</p>    </article>
        <div class="hkl">Похожие новости</div>
    <div id="carouselhAuto3">
                    <div>
                <a href="/blog/22314_samsung_galaxy_note10_priznan_samym_luchshim_kamerofonom.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1565675894.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22314_samsung_galaxy_note10_priznan_samym_luchshim_kamerofonom.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22314_samsung_galaxy_note10_priznan_samym_luchshim_kamerofonom.html">Samsung Galaxy Note10+ признан самым лучшим камерофоном ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22442_v_huawei_poschitali_ubytki_posle_sankcij_ssha.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1571727740.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22442_v_huawei_poschitali_ubytki_posle_sankcij_ssha.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22442_v_huawei_poschitali_ubytki_posle_sankcij_ssha.html">В Huawei посчитали убытки после санкций США ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22226_v_avguste_projdet_anons_samsung_galaxy_note_10.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1562054370.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22226_v_avguste_projdet_anons_samsung_galaxy_note_10.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22226_v_avguste_projdet_anons_samsung_galaxy_note_10.html">В августе пройдет анонс Samsung Galaxy Note 10 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22258_samsung_galaxy_note10_proshel_sertifikaciyu_v_kitae.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1563521194.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22258_samsung_galaxy_note10_proshel_sertifikaciyu_v_kitae.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22258_samsung_galaxy_note10_proshel_sertifikaciyu_v_kitae.html">Samsung Galaxy Note10 прошел сертификацию в Китае ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22436_kogda_poyavitsya_samsung_galaxy_fold_2.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1571379092.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22436_kogda_poyavitsya_samsung_galaxy_fold_2.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22436_kogda_poyavitsya_samsung_galaxy_fold_2.html">Когда появится Samsung Galaxy Fold 2? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22313_zapret_huawei_zte.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1565675717.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22313_zapret_huawei_zte.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22313_zapret_huawei_zte.html">В США запретили закупку продукции Huawei и ZTE ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/16024_23.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2013/02/22/16024_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/16024_23.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/16024_23.html">Выбираем хайтек-подарок мужчине на 23 февраля ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22501_kompaniya_samsung_prazdnuet_10_letie_svoej_serii.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1574064972.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22501_kompaniya_samsung_prazdnuet_10_letie_svoej_serii.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22501_kompaniya_samsung_prazdnuet_10_letie_svoej_serii.html">Компания Samsung празднует 10-летие своей серии ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21702_kakoy-samyy-populyarnyy-cvet-smartfonov.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/luchshie.@750.jpg') no-repeat 50% 50%">
                    <a href="/blog/21702_kakoy-samyy-populyarnyy-cvet-smartfonov.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21702_kakoy-samyy-populyarnyy-cvet-smartfonov.html">Какой самый популярный цвет смартфонов? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21532_samsung_gear_s3.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/Gear-S3-1.jpg') no-repeat 50% 50%">
                    <a href="/blog/21532_samsung_gear_s3.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21532_samsung_gear_s3.html">Интересная реклама для смарт-часов Samsung Gear S3 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22348_mobil_nyj_mir_zhdet_vypusk_samsung_galaxy_s11.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1567049415.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22348_mobil_nyj_mir_zhdet_vypusk_samsung_galaxy_s11.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22348_mobil_nyj_mir_zhdet_vypusk_samsung_galaxy_s11.html">Мобильный мир ждет выпуск Samsung Galaxy S11 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22109_90_dnevnaya_vremennaya_licenziya_ne_pomozhet_huawei.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1558505487.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22109_90_dnevnaya_vremennaya_licenziya_ne_pomozhet_huawei.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22109_90_dnevnaya_vremennaya_licenziya_ne_pomozhet_huawei.html">90-дневная временная лицензия не поможет Huawei ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22351_smartfon_samsung_galaxy_fold_postupaet_v_prodazhu.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1567144274.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22351_smartfon_samsung_galaxy_fold_postupaet_v_prodazhu.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22351_smartfon_samsung_galaxy_fold_postupaet_v_prodazhu.html">Смартфон Samsung Galaxy Fold поступает в продажу ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21893_xiaomi.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1551421130.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21893_xiaomi.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21893_xiaomi.html">Когда Xiaomi выйдет на американский рынок? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22191_predstavlen_snimok_dvuh_novinok_galaxy_note_10_i_note_10_pro.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1560756491.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22191_predstavlen_snimok_dvuh_novinok_galaxy_note_10_i_note_10_pro.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22191_predstavlen_snimok_dvuh_novinok_galaxy_note_10_i_note_10_pro.html">Представлен снимок двух новинок Galaxy Note 10 и Note 10 Pro ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22081_tajvan_skie_kompanii_po_proizvodstvu_modulej_uhodyat_iz_kitaya.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1557812971.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22081_tajvan_skie_kompanii_po_proizvodstvu_modulej_uhodyat_iz_kitaya.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22081_tajvan_skie_kompanii_po_proizvodstvu_modulej_uhodyat_iz_kitaya.html">Тайваньские компании по производству модулей уходят из Китая ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22484_na_sajte_tenna_poyavilsya_samsung_galaxy_w20.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573541620.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22484_na_sajte_tenna_poyavilsya_samsung_galaxy_w20.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22484_na_sajte_tenna_poyavilsya_samsung_galaxy_w20.html">На сайте TENNA появился Samsung Galaxy W20 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/13823_mobilnye-podarki-mobilnoy-ledi.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2012/03/02/13823_9.jpg') no-repeat 50% 50%">
                    <a href="/blog/13823_mobilnye-podarki-mobilnoy-ledi.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/13823_mobilnye-podarki-mobilnoy-ledi.html">Мобильные подарки мобильной леди ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22300_samsung_gotovit_prezentaciyu_galaxy_a71_i_galaxy_a91.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1565153963.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22300_samsung_gotovit_prezentaciyu_galaxy_a71_i_galaxy_a91.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22300_samsung_gotovit_prezentaciyu_galaxy_a71_i_galaxy_a91.html">Samsung готовит презентацию Galaxy A71 и Galaxy A91 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22480_smartfon_huawei_mate_30_pro_vyhodit_na_mezhdunarodnyj_rynok.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573200162.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22480_smartfon_huawei_mate_30_pro_vyhodit_na_mezhdunarodnyj_rynok.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22480_smartfon_huawei_mate_30_pro_vyhodit_na_mezhdunarodnyj_rynok.html">Смартфон Huawei Mate 30 Pro выходит на международный рынок ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22485_xiaomi_stala_liderom_indijskogo_rynka.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573542660.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22485_xiaomi_stala_liderom_indijskogo_rynka.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22485_xiaomi_stala_liderom_indijskogo_rynka.html">Xiaomi стала лидером индийского рынка ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22295_yuzhnaya_koreya_stala_mirovym_liderom_po_podderzhke_5g.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1565068535.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22295_yuzhnaya_koreya_stala_mirovym_liderom_po_podderzhke_5g.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22295_yuzhnaya_koreya_stala_mirovym_liderom_po_podderzhke_5g.html">Южная Корея стала мировым лидером по поддержке 5G ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22301_samsung_galaxy_note10_predctavlen.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1565243867.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22301_samsung_galaxy_note10_predctavlen.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22301_samsung_galaxy_note10_predctavlen.html">Samsung Galaxy Note10 и Note10+ официально представлены ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21524_samsung_galaxy_note_9.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/Note-9-Leak-AH-02.jpg') no-repeat 50% 50%">
                    <a href="/blog/21524_samsung_galaxy_note_9.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21524_samsung_galaxy_note_9.html">Покупатели Samsung Galaxy Note 9 получают подарки ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22473_galaxy_s10_lite.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573023429.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22473_galaxy_s10_lite.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22473_galaxy_s10_lite.html">Смартфон Galaxy S10 Lite не будет бюджетным ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22323_xiaomi_zapatentovala_skladnoj_smartfon.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1565923182.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22323_xiaomi_zapatentovala_skladnoj_smartfon.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22323_xiaomi_zapatentovala_skladnoj_smartfon.html">Xiaomi запатентовала складной смартфон ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22381_ozhidaetsya_debyut_smartfona_samsung_galaxy_a70s.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1568961050.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22381_ozhidaetsya_debyut_smartfona_samsung_galaxy_a70s.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22381_ozhidaetsya_debyut_smartfona_samsung_galaxy_a70s.html">Ожидается дебют смартфона Samsung Galaxy A70s ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22082_sud_razreshil_potrebitelyam_podavat_iski_protiv_apple.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1557814693.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22082_sud_razreshil_potrebitelyam_podavat_iski_protiv_apple.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22082_sud_razreshil_potrebitelyam_podavat_iski_protiv_apple.html">Суд разрешил потребителям подавать иски против Apple ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21974_samsung_pokazala_konceptual_nyj_planshetofon_galaxy_note_10.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1555383807.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21974_samsung_pokazala_konceptual_nyj_planshetofon_galaxy_note_10.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21974_samsung_pokazala_konceptual_nyj_planshetofon_galaxy_note_10.html">Samsung показала концептуальный планшетофон Galaxy Note 10 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22231_kompaniya_huawei_ne_planiruet_sdavat_sya.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1562308426.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22231_kompaniya_huawei_ne_planiruet_sdavat_sya.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22231_kompaniya_huawei_ne_planiruet_sdavat_sya.html">Компания Huawei не планирует сдаваться ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22105_vlasti_ssha_predupredili_ob_opasnosti_kitajskih_dronov.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1558409511.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22105_vlasti_ssha_predupredili_ob_opasnosti_kitajskih_dronov.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22105_vlasti_ssha_predupredili_ob_opasnosti_kitajskih_dronov.html">Власти США предупредили об опасности китайских дронов ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22101_napryazhennost_vokrug_huawei_v_amerike_usilivaetsya.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1558339361.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22101_napryazhennost_vokrug_huawei_v_amerike_usilivaetsya.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22101_napryazhennost_vokrug_huawei_v_amerike_usilivaetsya.html">Напряженность вокруг Huawei в Америке усиливается ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21964_padenie_prodazh_iphone_budet_prodolzhat_sya.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1555027759.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21964_padenie_prodazh_iphone_budet_prodolzhat_sya.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21964_padenie_prodazh_iphone_budet_prodolzhat_sya.html">Падение продаж iPhone будет продолжаться ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22331_samsung_anonsirovala_nedoroguyu_model_galaxy_m30s.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1566355047.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22331_samsung_anonsirovala_nedoroguyu_model_galaxy_m30s.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22331_samsung_anonsirovala_nedoroguyu_model_galaxy_m30s.html">Samsung анонсировала недорогую модель Galaxy M30s ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22470_ssha_i_huawei_vozvrashayutsya_k_normal_nym_otnosheniyam.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1572942935.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22470_ssha_i_huawei_vozvrashayutsya_k_normal_nym_otnosheniyam.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22470_ssha_i_huawei_vozvrashayutsya_k_normal_nym_otnosheniyam.html">США и Huawei возвращаются к нормальным отношениям ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21980_apple_protiv_qualcomm_bor_ba_prodolzhaetsya.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1555486688.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21980_apple_protiv_qualcomm_bor_ba_prodolzhaetsya.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21980_apple_protiv_qualcomm_bor_ba_prodolzhaetsya.html">Apple против Qualcomm: борьба продолжается ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22416_huawei_i_samsung_nachali_bor_bu_za_liderstvo.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1570595885.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22416_huawei_i_samsung_nachali_bor_bu_za_liderstvo.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22416_huawei_i_samsung_nachali_bor_bu_za_liderstvo.html">Huawei и Samsung начали борьбу за лидерство ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22233_kitajcy_obeshayut_samuyu_vysokoskorostnuyu_os_hongmeng.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1562564315.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22233_kitajcy_obeshayut_samuyu_vysokoskorostnuyu_os_hongmeng.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22233_kitajcy_obeshayut_samuyu_vysokoskorostnuyu_os_hongmeng.html">Китайцы обещают самую высокоскоростную ОС HongMeng ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22100_chem_luchshe_samsung_galaxy_note_10_ot_svoih_predshestvennikov.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1558336878.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22100_chem_luchshe_samsung_galaxy_note_10_ot_svoih_predshestvennikov.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22100_chem_luchshe_samsung_galaxy_note_10_ot_svoih_predshestvennikov.html">Чем лучше Samsung Galaxy Note 10 от своих предшественников? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22334_v_indii_poyavyatsya_bol_she_smartfonov_samsung.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1566443729.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22334_v_indii_poyavyatsya_bol_she_smartfonov_samsung.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22334_v_indii_poyavyatsya_bol_she_smartfonov_samsung.html">В Индии появятся больше смартфонов Samsung ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22030_glava_verizon_podtverdil_galaxy_note_10_poluchit_modem_5g.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1556271486.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22030_glava_verizon_podtverdil_galaxy_note_10_poluchit_modem_5g.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22030_glava_verizon_podtverdil_galaxy_note_10_poluchit_modem_5g.html">Глава Verizon подтвердил: Galaxy Note 10 получит модем 5G ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22387_samsung_galaxy_fold.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1569297360.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22387_samsung_galaxy_fold.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22387_samsung_galaxy_fold.html">Samsung успешно продает Galaxy Fold ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22412_v_smartfonah_samsung_poyavitsya_prinuditel_naya_reklama.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1570510693.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22412_v_smartfonah_samsung_poyavitsya_prinuditel_naya_reklama.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22412_v_smartfonah_samsung_poyavitsya_prinuditel_naya_reklama.html">В смартфонах Samsung появится принудительная реклама ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22139_huawei_zajmetsya_vypuskom_televizorov.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1559200112.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22139_huawei_zajmetsya_vypuskom_televizorov.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22139_huawei_zajmetsya_vypuskom_televizorov.html">Huawei займется выпуском телевизоров ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22265_huawei_uvolila_sotrudnikov.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1563945942.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22265_huawei_uvolila_sotrudnikov.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22265_huawei_uvolila_sotrudnikov.html">Компания Huawei уволила 600 сотрудников в США ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22322_rynok_smart_chasov_aktivizirovalsya.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1565923062.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22322_rynok_smart_chasov_aktivizirovalsya.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22322_rynok_smart_chasov_aktivizirovalsya.html">Рынок смарт часов активизировался ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22448_huawei_prodolzhaet_uvelichivat_prodazhi_smartfonov.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1571894534.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22448_huawei_prodolzhaet_uvelichivat_prodazhi_smartfonov.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22448_huawei_prodolzhaet_uvelichivat_prodazhi_smartfonov.html">Huawei продолжает увеличивать продажи смартфонов ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22163_stali_izvestny_podrobnosti_samsung_galaxy_note_10.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1559888270.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22163_stali_izvestny_podrobnosti_samsung_galaxy_note_10.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22163_stali_izvestny_podrobnosti_samsung_galaxy_note_10.html">Стали известны подробности Samsung Galaxy Note 10 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22024_v_ssha_otlichno_raskupayutsya_iphone_xr.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1556182565.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22024_v_ssha_otlichno_raskupayutsya_iphone_xr.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22024_v_ssha_otlichno_raskupayutsya_iphone_xr.html">В США отлично раскупаются iPhone XR ...</a>
                    </div>
                </div>
            </div>
            </div>
<div id="idComments"><a name='comments'></a>

</div>
<div class='row'><div class='col-xs-12'>
    <div class='block'><span class="comment_title">Написать комментарий</span></div>
        <a name='comments_form'></a>
    <div id="commentsFormPlace">
        <form method='post' id="commentsform" onsubmit="return false" action="/comments/push.html">
            <input type='hidden' name='hash' value='fb09cc2e966f844d85f14dc18c180730324f5ea0'>
            <input name="title" type="hidden"   value="Компания Samsung празднует 10-летие своей серии" />            <input name="url" type="hidden"   value="/blog/22501_kompaniya_samsung_prazdnuet_10_letie_svoej_serii.html" />            <input name="to" type="hidden"   value="0" />            <input name="type_id" type="hidden"   value="5" />            <input name="id" type="hidden"   value="22501" />
            <input name="email" type="hidden"   value="" />            <input name="email_sendme" type="hidden"   value="on" />            <div class='panel'>

                <div style='padding-right:2px'>
                    <textarea id="editor" rows="8" name="t" class="summernote"></textarea>
                </div>
                                <label class="button">
                                            <input type='button' class="ibac" value='+ Добавить сообщение от имени...'
                               onclick="pushComments(this, true)">
                                    </label>
                <label class="button" id="commentsFormCancel" style='display:none'>
                    <input type='button' class="ibac kr" value='Отменить' class="submit"
                           onclick="response_cancel()"></label>
            </div>
        </form>
    </div>
</div>


    <link href="/app/js/summernote/summernote.css" rel="stylesheet" media="screen">
    <script type="text/javascript" src="/app/js/summernote/summernote.min.js"></script>
    <script src="/app/js/summernote/lang/summernote-ru-RU.js"></script>
    <script type="text/javascript" src="/app/js/screen.js"></script>
    <script type="text/javascript" src="/app/js/screen.tooltips.js"></script>
    <script type="text/javascript" src="/app/js/comments.js"></script>
    <script>
        jQuery(function ($) {
            $("#editor").summernote({
                callbacks: {
                    onChange: function (contents, $editable) {
                        var code = $(this).summernote("code");
                        $("#editor").val(code);
                    },
                    onImageUpload: function (files) {
                        uploadFiles(files, $(this));
                    }
                },
                lang: 'ru-RU',
                minHeight: 200
            });

            function uploadFiles(files, editor) {
                for (var i = 0; i < files.length; i++) {
                    uploadFileOnServer(files[i], editor);
                }
            }

            function uploadFileOnServer(image, editor) {
                var formData = new FormData();
                formData.append('image', image);
                $.ajax({
                    data: formData,
                    type: "POST",
                    url: "/upload.php",
                    contentType: false,
                    processData: false,
                    success: function (url) {
                        var image = $('<img>').attr('src', url);
                        editor.summernote("insertNode", image[0]);
                    }
                });
            }
        });
        var _gaq = _gaq || [];

        function pushComments(e, isAs) {
            e = $(e).parents('form');
            if (isAs) {
                Comments.submitAs(e);
            } else {
                Comments.submit(e);
            }
        }

        function showAuthForm(url, delegate) {
            _gaq.push(['_trackEvent', 'auth', 'show_form']);
            if (typeof (url) == 'undefined' || url == null) url = '/login/form.html';
            if (!$('#idLoginForm').length) $('<div class="popupform" id="idLoginForm"></div>').appendTo(document.body);
            Auth.showForm(url, delegate);
            return false;
        }

        $(document).on('click', '.close', function () {
            $('#idLoginForm').fadeOut();
        });
    </script>
</div>
<div class="row">
    <div class="col-xs-12 hidden-lg hidden-sm hidden-md" id="juol2">
    </div>
</div>


</div>


    <script>
        if ($(window).width() < 768) {
            $('#juol2').html($('#juol').html());
            $('#juol').remove()
        }
        $('#carouselhAuto6').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto4').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto3').jsCarousel({
            itemstodisplay: 4,
            orientation: 'h',
            circular: true
        });

        $('.jscarousal-vertical-forward').click(function () {
            $('.jscarousal-vertical-back').fadeIn();
            $('.jscarousal-contents-vertical > div').css('margin-top', '-10px');
        });
        $('.jscarousal-horizontal-forward').click(function () {
            $('.jscarousal-horizontal-back').fadeIn();
            $('.jscarousal-contents-horizontal').css('padding-left', '36px');
        });
        var glav2 = $('article h2');
        var glav3 = $('article h3');
        var array = [];
        var html = '';
        if (glav2) {
            glav2.each(function () {
                array.push($(this).text());
            });
        }
        if (glav3) {
            glav3.each(function () {
                array.push($(this).text());
            });
        }
        if (array.length) {
            html += '<div class="inb injl"><img style="margin-top: -2px" src="/app/image/icon.png" /> Оглавление';
            html += '<ul class="skr">';
            for (i in array) {
                html += '<li>' + array[i] + '</li>';
            }
            html += '</ul></div>';
            $('#glav').html(html);
        }
        $(document).on('click', '.skr li', function () {
            var text = $(this).text();
            $('article h2, article h3').each(function () {
                if ($(this).text() == text) {
                    var topl = $(this).offset().top + 40;
                    $('html, body').animate({scrollTop: topl}, 1500);
                }
            });
        });
    </script>
</div>
</div>
</div>
<div class="container hidden-md hidden-sm hidden-lg">
    <div class="row">
        <div class="col-xs-12">
            <div class="footer" style="display: block;width: 100%">
                <img src="/app/image/logo.gif" alt="" title="">
                <div class="row by" style="padding-right: 0">

                    <div class="col-xs-4 tce">
                        <a href="/reviews/">ОБЗОРЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/phones/">КАТАЛОГ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/clubs/">КЛУБЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/help/">ТЕХПОМОЩЬ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/forum/">ФОРУМ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/pictures/">КАРТИНКИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/">О САЙТЕ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/advert/">РЕКЛАМА</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/agreement.html" style="word-wrap: break-word">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                    </div>
                    <span class="col-xs-12">© MOBIME.RU 2006 - 2019</span>
                </div>
            </div>
        </div>
    </div>
</div>



    <script>
        $('#ssr').attr('href', $('.unstyled li:first-child a').attr('href'));

        if ($(window).width() < 768 && $('#pere').length) {
            setTimeout(function () {
                var ggg = $('#hids').html();
                $('#hids').remove();
                $('#pere').after('<div class="col-xs-12 hidden-lg hidden-md hidden-sm" style="margin-top: 10px">' + ggg + '</div>');
            }, 1500);
        }
    </script>


</body>
</html>