<!DOCTYPE html>
<html lang="ru">
<head>
<title>Список и типы транспортных средств в Cyberpunk 2077</title>
<meta property="og:title" content="Список и типы транспортных средств в Cyberpunk 2077"/>
<meta name='description' content='В Cyberpunk 2077, в то время как игроки будут ходить и бегать по углам и ночным клубам ночного города, есть также тонны различных транспортных средств, которые игроки могут использовать, чтобы передвигаться. Однако не все средства передвижения сделаны равными и есть различные типы, которые различают'>
<meta property="og:description" content="В Cyberpunk 2077, в то время как игроки будут ходить и бегать по углам и ночным клубам ночного города, есть также тонны различных транспортных средств, которые игроки могут использовать, чтобы передвигаться. Однако не все средства передвижения сделаны равными и есть различные типы, которые различают"/>
<meta name='keywords' content='Игры, Cyberpunk 2077'>
<link rel="canonical" href="https://www.mobime.ru/blog/22982_spisok_i_tipy_transportnyh_sredstv_v_cyberpunk_2077.html"/>
<meta property="og:url" content= "https://www.mobime.ru/blog/22982_spisok_i_tipy_transportnyh_sredstv_v_cyberpunk_2077.html" />
<link rel='shortcut icon' href='/favicon.ico' type='image/x-icon'>
<meta name="google-site-verification" content="3aCv8IUyAdEE_OuV9_aT1pafvVIaztXV-42WtwGOIkw"/>
<meta name="yandex-verification" content="9c36777b39151e98" />
<meta property="og:site_name" content="Мобильный путеводитель: обзоры телефонов, мобильные телефоны, мобильники" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.mobime.ru/upload/1604429424.jpeg" />
<meta name='news_keywords' content='Игры, Cyberpunk 2077'>
<script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.mobime.ru/blog/22982_spisok_i_tipy_transportnyh_sredstv_v_cyberpunk_2077.html"
          },
          "headline": "Список и типы транспортных средств в Cyberpunk 2077",
          "description": "В Cyberpunk 2077, в то время как игроки будут ходить и бегать по углам и ночным клубам ночного города, есть также тонны различных транспортных средств...",
          "articleBody": "В Cyberpunk 2077, в то время как игроки будут ходить и бегать по углам и ночным клубам ночного города, есть также тонны различных транспортных средств, которые игроки могут использовать, чтобы передвигаться. Однако не все средства передвижения сделаны равными и есть различные типы, которые различаются и все имеют преимущества и недостатки. Вот список известных транспортных средств и типов транспортных средств в Cyberpunk 2077.Бюджетные тачки в Cyberpunk 2077С такими производителями, как Archer, Makigai и Thorton, автомобили эконом-класса не созданы для того, чтобы быть впечатляющими. Это дешевые драндулеты, которые доставят вас из пункта А в пункт Б, не прожигая дыру в вашем цифровом кошельке.
Представительский класс авто в Cyberpunk 2077
Разработанные Chevillon и Villefort, представительские автомобили — это роскошный транспорт с комфортабельными интерьерами и гладкой отделкой. Надеюсь, у вас есть много наличных денег!
Грузовики и траки в Cyberpunk 2077
Построенные Kaukaz и Militech, тяжелые транспортные средства — титанические звери с почти броневым покрытием и мощными двигателями. Они могут не впечатлять стилем, но они продолжат двигаться даже после десятков столкновений.
Спорткары Cyberpunk 2077
Благодаря таким дизайнерам, как Mizutani и Quadra, спортивные автомобили имеют чрезвычайно заряженные двигатели и легко настраиваются. Если вам нужно что-то для дорог в Пустошах или для того, чтобы покрасоваться в Night City, вы не будете разочарованы.Гиперкары Cyberpunk 2077
Эррера и Рейфилд выпускают гиперкары, которые имеют первоклассное броневое покрытие и высокотехнологичные функции, не встречающиеся больше нигде. Но они невероятно дорогие.Темное будущее и сладкие покатушкиНезависимо от того, какие транспортные средства вы выберете в Cyberpunk 2077, есть множество вариантов уклонения от длинного списка банд. Будет интересно посмотреть, как далеко заходит кастомизация автомобилей и сколько автомобилей игроки могут владеть одновременно.Cyberpunk 2077 выйдет 10 декабря 2020 года для Xbox One, PS4, PC и Stadia. Обновление следующего поколения появится на Xbox Series X, Xbox Series S и PS5 когда-то в 2021 году.",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.mobime.ru/upload/1604429424.jpeg",
            "height": "315",
            "width": "730"
          },
          "author": {
            "@type": "Person",
            "name": "Суровцев Максим",
            "url": "https://www.mobime.ru/users/axel_rose/"
          },
          "publisher": {
            "@type": "Organization",
            "name": "mobime.ru",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.mobime.ru/app/image/logo.gif",
              "width": 151,
              "height": 37
            }
          },
          "datePublished": "2020-11-03",
          "dateModified": "2020-11-03"
        }
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='alternate' type='application/rss+xml' title='Новые публикации на Mobime.ru' href='https://www.mobime.ru/news.xml'>
<script>
    window.isAdmin = false;
    window.showAds = true;
</script>
<script async src="/app/js/jquery-2.1.1.min.js"></script>
<script async src="/app/js/common.js"></script>
<script async src="/app/js/bootstrap/js/bootstrap.min.js"></script>
<link href="/app/js/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/app/js/main.css" rel="stylesheet" media="screen">
<link href="/app/js/jquery-ui.min.css" rel="stylesheet" media="screen">

<meta name="apple-touch-fullscreen" content="YES">


<script async src="/app/js/jsCarousel-2.0.0.js"></script>
<script async src="/app/js/jquery.browser.min.js"></script>
<script async src="/app/js/auth.js"></script>
    <script async src="/app/js/tag.js"></script>

<script data-ad-client="ca-pub-6243684037152752" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head><body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXJG2V" height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="outermain">
    <div class="head"><div class="container">
    <div class="row">
                    <div class="col-sm-2 col-xs-12">
                <div id="logo-upper">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
                </div>
            </div>
            <div class="col-sm-7 col-xs-12">
                <ul class="unstyled">
                    <li><a href="/reviews/">ОБЗОРЫ</a></li>
                    <li><a href="/phones/">КАТАЛОГ</a></li>
                    <li><a href="/clubs/">КЛУБЫ</a></li>
                    <li><a href="/help/">ТЕХПОМОЩЬ</a></li>
                    <li><a href="/forum/">ФОРУМ</a></li>
                </ul>
            </div>
            <div class="col-sm-3 col-xs-12">
                <div class="pull-right wdst">
                    <ul class="unstyled">
                        <li><a href="https://www.mobime.ru/phones/search.html"><img src="/app/image/002-magnifier.svg"
                                                                                   alt="" title=""/></a></li>
                        <li><a href="https://www.mobime.ru/news.xml"><img src="/app/image/003-rss-symbol.svg" alt=""
                                                                         title=""/></a></li>
                                                    <li><a href="/login/" onclick="return showAuthForm()" rel="nofollow"><img
                                            src="/app/image/001-login.svg" alt="" title=""/></a></li>
                            <li style="padding-right: 0"><a href="/signin/" rel="nofollow"><img
                                            src="/app/image/user.svg" alt="" title=""/></a></li>
                                            </ul>
                </div>
            </div>
            </div>
</div></div>
    <div class="main">
        <div class="container">
    
    <style>
        article img {
            display: block;
            margin: auto
        }

        article p {
            font-family: 'Roboto';
            font-size: 17px;
        }

        article a {
            color: #07c
        }

        article a:hover {
            text-decoration: underline
        }
    </style>

<div class="row" style="margin-top: 10px">
    <div class="col-sm-4 hidden-xs">
                    <div class="row">
                <div class="kr" style="padding: 15px">
                    <div class="col-sm-3">
                        <img class="ret" src="https://static.mobime.ru/phones/br/nokia_1101_1.jpg"/>
                    </div>
                    <div class="col-sm-9">
                        <div class="name" style="font-weight: 600;margin-bottom: 10px"></div>
                        <div style="margin-bottom: 10px">OS:</div>
                        <div style="margin-bottom: 12px"><a class="inj" href="">Детальнее</a></div>
                    </div>
                    <div class="col-sm-12">
                        <div id='idCatalogRating' style="padding-right: 32px"
                             class='block'><div class="pvoting">
    <form class="ffo"
          oninput="level.value = r.valueAsNumber;level1.value = b.valueAsNumber;level2.value = g.valueAsNumber;">
        <div>ДИЗАЙН</div>
        <input class="beg" name="r" id="r" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="r" name="level">2</output>
        <div>ФУНКЦИИ</div>
        <input class="beg" name="b" type="range" id="b" min="1" max="10"
               value="10"
               step="1">
        <output for="b" name="level1">2</output>
        <div>УДОБСТВО</div>
        <input class="beg" name="g" id="g" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="g" name="level2">2</output>
        <input type='hidden' name='id' value='2'>
        <label class="button tar" style="width: 100%;text-align: right;margin-top: 8px;margin-bottom: 0">
                            <input type="button" class="inb" value="Проголосовать" onclick="equipmentRating()"/>
                    </label>
    </form>
</div>
</div>
                    </div>
                </div>
                <div class="contab">
                    <table class="tabl">
                        <tr>
                            <td class="tds">
                                ДИСПЛЕЙ:
                            </td>
                            <td class="tdr"><img src="/app/image/kkk.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                КАМЕРА:
                            </td>
                            <td class="tdr"><img src="/app/image/pl.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                ЖЕЛЕЗО:
                            </td>
                            <td class="tdr"><img src="/app/image/hy.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                РАЗМЕР:
                            </td>
                            <td class="tdr"><img src="/app/image/dsd.png" alt="" title=""/></td>
                        </tr>
                    </table>
                </div>
            </div>
                <div id="juol">
            <div class="vsbs" style="margin: 0">ТОП НОВОСТЕЙ ЗА НЕДЕЛЮ</div>
            <div id="carouselhAuto6">
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22854_chto_nuzhno_uchityvat_pri_vybore_vpn.html"><img style="border: none"
                                                                                         src="/upload/thumb_left72b71a878b7501aedc39da3237c89ceb.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22854_chto_nuzhno_uchityvat_pri_vybore_vpn.html">Что нужно учитывать при выборе VPN ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22698_gigantskij_smartfon_huawei_enjoy_max_podeshevel_v_kitae.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta950c8f59c438a62123fa54abf3db93b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22698_gigantskij_smartfon_huawei_enjoy_max_podeshevel_v_kitae.html">Гигантский смартфон Huawei Enjoy Max подешевел в Китае ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22664_bezopasnost_obshego_hostinga_kak_zashitit_vash_sajt.html"><img style="border: none"
                                                                                         src="/upload/thumb_left3d291ced3a3043c49846f31db1dcd951.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22664_bezopasnost_obshego_hostinga_kak_zashitit_vash_sajt.html">Безопасность общего хостинга: как защитить ваш сайт? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22670_kompaniya_apple_gotovit_vyhod_iphone_se_2.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftd44864327f2ee9fd1d78ec7fb0ef2333.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22670_kompaniya_apple_gotovit_vyhod_iphone_se_2.html">Компания Apple готовит выход iPhone SE 2 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22816_temnaya_tema_prilozhenij_google_dostupna_tol_ko_na_android_10.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte55c39d01725f08abc6fda36271b578b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22816_temnaya_tema_prilozhenij_google_dostupna_tol_ko_na_android_10.html">Темная тема приложений Google доступна только на Android 10 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22674_sozdan_special_nyj_5g_modem_dlya_apple.html"><img style="border: none"
                                                                                         src="/upload/thumb_left63fb11160360708a074a887dc07ab1fe.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22674_sozdan_special_nyj_5g_modem_dlya_apple.html">Создан специальный 5G-модем для  Apple ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22712_ilon_mask_kritikuet_platformu_ios.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftc35522d14d5f5a83a356bd85d3980e26.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22712_ilon_mask_kritikuet_platformu_ios.html">Илон Маск критикует платформу iOS ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22729_apple_zakryvaet_svoi_magaziny_vo_vseh_stranah.html"><img style="border: none"
                                                                                         src="/upload/thumb_left41a6ff1799198e176343da0803905823.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22729_apple_zakryvaet_svoi_magaziny_vo_vseh_stranah.html">Apple закрывает свои магазины во всех странах ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22709_v_indii_ne_budut_proizvodit_sya_iphone_11.html"><img style="border: none"
                                                                                         src="/upload/thumb_left357d31da0de2ae2f3b31f509a4e3b083.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22709_v_indii_ne_budut_proizvodit_sya_iphone_11.html">В Индии не будут производиться iPhone 11? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22846_ob_ektivnost_mif_kvantovyj_eksperiment_ot_google.html"><img style="border: none"
                                                                                         src="/upload/thumb_left5a9fc6766c42006766c165acc1359a8d.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22846_ob_ektivnost_mif_kvantovyj_eksperiment_ot_google.html">Объективность миф? Квантовый эксперимент от Google ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22682_xiaomi_pytaetsya_uluchshit_svoe_finansovoe_polozhenie.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftcd81214d4a318976995e2feb6cb41f7f.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22682_xiaomi_pytaetsya_uluchshit_svoe_finansovoe_polozhenie.html">Xiaomi пытается улучшить свое финансовое положение ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22715_kak_reagiruet_mobil_nyj_rynok_rossii_na_koronavirus.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftcc953b7d507ca4c85ba0a543f8528a9f.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22715_kak_reagiruet_mobil_nyj_rynok_rossii_na_koronavirus.html">Как реагирует мобильный рынок России на коронавирус ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22687_samsung_galaxy_a80_zamena_displejnogo_modulya.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftde570457fb40ff09fb730d0ae96793ea.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22687_samsung_galaxy_a80_zamena_displejnogo_modulya.html">Samsung Galaxy A80 – замена дисплейного модуля ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22815_besplatnye_igry_ot_servisa_pkgames.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftc7d8a9475711cfadd34997ab97b8a87e.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22815_besplatnye_igry_ot_servisa_pkgames.html">Бесплатные игры от сервиса PKGAMES.RU ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22767_obzor_apple_ipad_pro_2020.html"><img style="border: none"
                                                                                         src="/upload/thumb_left82d294195958821b4864c14f983eecf4.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22767_obzor_apple_ipad_pro_2020.html">Обзор Apple iPad Pro (2020) ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22825_kak_sohranit_chuzhuyu_translyaciyu_iz_instagram_na_smartfon_i_komp_yuter.html"><img style="border: none"
                                                                                         src="/upload/thumb_left51bb95b861dc58f46e80a2146d766f26.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22825_kak_sohranit_chuzhuyu_translyaciyu_iz_instagram_na_smartfon_i_komp_yuter.html">Как сохранить чужую трансляцию из Instagram на смартфон и компьютер ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22753_google_chromecast_ultra_4k_stoit_li_ego_pokupat.html"><img style="border: none"
                                                                                         src="/upload/thumb_left9191b9d3153ab4bb94fff7c5c2ff9d98.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22753_google_chromecast_ultra_4k_stoit_li_ego_pokupat.html">Google Chromecast Ultra 4k - стоит ли его покупать? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22981_kak_uznat_opasno_li_prilozhenie_dlya_android.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftea467fa860da8e951f1a047e19ca8974.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22981_kak_uznat_opasno_li_prilozhenie_dlya_android.html">Как узнать, опасно ли приложение для Android ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22812_dvuhfaktornaya_autentifikaciya_2fa_kak_legko_povysit_bezopasnost_vhoda_na_veb_sajty.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftf85b67a8e882fcb51720f0d3d55e0480.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22812_dvuhfaktornaya_autentifikaciya_2fa_kak_legko_povysit_bezopasnost_vhoda_na_veb_sajty.html">Двухфакторная аутентификация 2FA - как легко повысить безопасность входа на веб- ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22823_motorola_razr_2_mozhet_vyjti_ran_she_s_bol_shim_apgrejdom.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta5249730cf4707600ccde00e761f05f2.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22823_motorola_razr_2_mozhet_vyjti_ran_she_s_bol_shim_apgrejdom.html">Motorola Razr 2 может выйти раньше с большим апгрейдом ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22671_samyj_bystryj_smartfon_sovremennosti_iqoo_3.html"><img style="border: none"
                                                                                         src="/upload/thumb_left52d2227c6491370a0729061d6fb8a5ab.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22671_samyj_bystryj_smartfon_sovremennosti_iqoo_3.html">Самый быстрый смартфон современности iQOO 3 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22774_apple_vyigraet_ot_pandemii_novye_ajfony_prodayutsya_kak_goryachie_pirozhki.html"><img style="border: none"
                                                                                         src="/upload/thumb_left22e1cfc207aaffa29de2e96307aab132.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22774_apple_vyigraet_ot_pandemii_novye_ajfony_prodayutsya_kak_goryachie_pirozhki.html">Apple выиграет от пандемии? Новые айфоны продаются как горячие пирожки ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22752_kak_vybrat_kameru_dlya_youtube.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte3e24c54d188dbc914a1227732bbfbd6.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22752_kak_vybrat_kameru_dlya_youtube.html">Как выбрать камеру для YouTube? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22771_robot_spot_ot_boston_dynamics_teper_pomogaet_lechit_ot_covid_19.html"><img style="border: none"
                                                                                         src="/upload/thumb_left7809b9a0264e9067d38d62004308b489.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22771_robot_spot_ot_boston_dynamics_teper_pomogaet_lechit_ot_covid_19.html">Робот Spot от Boston Dynamics теперь помогает лечить от COVID-19 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22804_kak_izbavit_sya_ot_nadoedlivyh_vsplyvayushih_okon_i_uvedomlenij.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftbd95d7c73268c962cbdcf7c6597afb8a.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22804_kak_izbavit_sya_ot_nadoedlivyh_vsplyvayushih_okon_i_uvedomlenij.html">Как избавиться от надоедливых всплывающих окон и уведомлений ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22692_smartfon_vivo_z6_5g_pochti_za_300.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftf508a94911ecac2fd53f11e7f3fc54de.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22692_smartfon_vivo_z6_5g_pochti_za_300.html">Смартфон Vivo Z6 5G почти за $300 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22866_razbilsya_ekran_na_telefone_chto_delat.html"><img style="border: none"
                                                                                         src="/upload/thumb_left241f05e5ad22d26c15e345adec5f0801.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22866_razbilsya_ekran_na_telefone_chto_delat.html">Разбился экран на телефоне: что делать? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22669_honor_v30_pro_ozhidaetsya_na_mezhdunarodnom_rynke.html"><img style="border: none"
                                                                                         src="/upload/thumb_left914ca55901457fdd5a1d0eb9e7e4ecad.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22669_honor_v30_pro_ozhidaetsya_na_mezhdunarodnom_rynke.html">Honor V30 Pro ожидается на международном рынке ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22982_spisok_i_tipy_transportnyh_sredstv_v_cyberpunk_2077.html"><img style="border: none"
                                                                                         src="/upload/thumb_left11052cf79a7857b1e49a23f1ad1abf1b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22982_spisok_i_tipy_transportnyh_sredstv_v_cyberpunk_2077.html">Список и типы транспортных средств в Cyberpunk 2077 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22720_evrosoyuz_utverdil_novye_pravila_pravo_na_remont.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftf30b450490cc4ccbb6588dfc0d8fadc4.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22720_evrosoyuz_utverdil_novye_pravila_pravo_na_remont.html">Евросоюз утвердил новые правила «право на ремонт» ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22685_novinka_samsung_galaxy_z_flip_vyderzhala_slozhnoe_ispytanie_na_prochnost.html"><img style="border: none"
                                                                                         src="/upload/thumb_left94ce55168e9bc04ce12952292bc73673.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22685_novinka_samsung_galaxy_z_flip_vyderzhala_slozhnoe_ispytanie_na_prochnost.html">Новинка Samsung Galaxy Z Flip выдержала сложное испытание на прочность ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22665_huawei_usa.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftbe6b4d14912cc064bab828d8ef773a97.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22665_huawei_usa.html">Власти США: Huawei использует «лазейки» в сетях ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22701_xiaomi_black_shark_3.html"><img style="border: none"
                                                                                         src="/upload/thumb_left111fd86e02c9f981f387b4192ea1c5f9.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22701_xiaomi_black_shark_3.html">Новейший смартфон Xiaomi Black Shark 3 обещает стать хитом ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22695_smozhet_li_apple_pobedit_koronavirus.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftc2d309fac0470d3d5a0c11d8df58a655.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22695_smozhet_li_apple_pobedit_koronavirus.html">Сможет ли Apple победить коронавирус? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22755_zakalennoe_steklo_dlya_telefona_kak_vybrat.html"><img style="border: none"
                                                                                         src="/upload/thumb_left251f145fe5819748a80e38c06dba43ef.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22755_zakalennoe_steklo_dlya_telefona_kak_vybrat.html">Закаленное стекло для телефона - как выбрать? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22807_pokupaem_televizor_dlya_doma_8_osnovnyh_kriteriev_vybora.html"><img style="border: none"
                                                                                         src="/upload/thumb_left4c0707dff9aa3819e9bae6583a4d9ba8.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22807_pokupaem_televizor_dlya_doma_8_osnovnyh_kriteriev_vybora.html">Покупаем телевизор для дома: 8 основных критериев выбора ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22690_google_opasaetsya_dejstvij_kitajskoj_huawei.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftbfb480d6e9ca6d5d3da6dcbe67c6186e.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22690_google_opasaetsya_dejstvij_kitajskoj_huawei.html">Google опасается действий китайской Huawei ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22770_kak_projti_sobesedovanie_v_industrii_mobil_nyh_telefonov.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta935581da5ff0021fa93507f4efe786d.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22770_kak_projti_sobesedovanie_v_industrii_mobil_nyh_telefonov.html">Как пройти собеседование в индустрии мобильных телефонов ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22705_kompaniya_apple_zakryvaet_apple_store.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftdf0ae7f10a909c354661e038dc7773af.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22705_kompaniya_apple_zakryvaet_apple_store.html">Компания Apple закрывает Apple Store ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22819_playstation_5_novosti_cena_tehnicheskie_harakteristiki_sluhi_i_vse_chto_my_znaem_o_ps5.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte374b9687cf42a24fcce56535b4e8e22.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22819_playstation_5_novosti_cena_tehnicheskie_harakteristiki_sluhi_i_vse_chto_my_znaem_o_ps5.html">PlayStation 5: Новости, цена, технические характеристики, слухи и все, что мы зн ...</a>
                            </div>
                        </div>
                    </div>
                            </div>
            <div class="vsbs">ПОСЛЕДНИЕ ОБЗОРЫ</div>
            <div style="margin-top: -10px" id="carouselhAuto4">
                                    <div class="cli bac4 bn" style="background: url(/upload/1587158205.jpeg) no-repeat 50% 0">
                        <a href="/blog/22755_zakalennoe_steklo_dlya_telefona_kak_vybrat.html"></a>
                        <a href="/blog/22755_zakalennoe_steklo_dlya_telefona_kak_vybrat.html"
                           class="ba">Закаленное стекло для телефона - как выбрать?</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1587153079.jpeg) no-repeat 50% 0">
                        <a href="/blog/22752_kak_vybrat_kameru_dlya_youtube.html"></a>
                        <a href="/blog/22752_kak_vybrat_kameru_dlya_youtube.html"
                           class="ba">Как выбрать камеру для YouTube?</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1587671344.jpeg) no-repeat 50% 0">
                        <a href="/blog/22767_obzor_apple_ipad_pro_2020.html"></a>
                        <a href="/blog/22767_obzor_apple_ipad_pro_2020.html"
                           class="ba">Обзор Apple iPad Pro (2020)</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1587155428.jpeg) no-repeat 50% 0">
                        <a href="/blog/22753_google_chromecast_ultra_4k_stoit_li_ego_pokupat.html"></a>
                        <a href="/blog/22753_google_chromecast_ultra_4k_stoit_li_ego_pokupat.html"
                           class="ba">Google Chromecast Ultra 4k - стоит ли его покупать?</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1590173937.jpeg) no-repeat 50% 0">
                        <a href="/blog/22819_playstation_5_novosti_cena_tehnicheskie_harakteristiki_sluhi_i_vse_chto_my_znaem_o_ps5.html"></a>
                        <a href="/blog/22819_playstation_5_novosti_cena_tehnicheskie_harakteristiki_sluhi_i_vse_chto_my_znaem_o_ps5.html"
                           class="ba">PlayStation 5: Новости, цена, технические характеристики, слухи и все, что мы знаем о PS5</a>
                    </div>
                            </div>
        </div>
        <div class="footfix"></div>
        <div class="footer">
        <hr>
            <div id="logo">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
            </div>
            <div class="row">
                <div class="col-xs-12">
                    <a href="/reviews/">ОБЗОРЫ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/phones/">КАТАЛОГ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/clubs/">КЛУБЫ</a>
                </div>  
                <div class="col-xs-12">
                    <a href="/help/">ТЕХПОМОЩЬ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/forum/">ФОРУМ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/pictures/">КАРТИНКИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/">О САЙТЕ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/advert/">РЕКЛАМА</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/agreement.html">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                </div>
                <hr>
                <span class="col-xs-12 tce">© MOBIME.RU 2006 - 2020</span>
            </div>
        </div>
    </div>
    <div class="col-sm-8 col-xs-12"><h1>Список и типы транспортных средств в Cyberpunk 2077        </h1>

<div>
    <span class="grs"><img src="/app/image/55.png"/> 03.11.2020 22:01</span>
            <a href="/users/axel_rose/"
           class="user0 av" user_id='34687'>
            Суровцев Максим</a>
        <span style="font-weight: bold;margin-left: 10px">Клуб: <a
                href='/clubs/soft/' class='c'>Софт, контент</a></span>    <!-- uSocial -->
    <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
    <div style="float: right;margin-top: -10px" class="uSocial-Share" data-pid="5372ab77e1471113d6b7f1ac1e53a838"
         data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile"
         data-social="vk,fb,twi,gPlus"></div>
    <!-- /uSocial -->
</div>
<div id="glav"></div>
<div>
            <div style="margin-top: 10px">
            <span style="font-weight: 600;float: left;margin-right: 15px">ТЕГИ</span>
            <ul class="ulr">
                <li class="tags"><a href='/tags/%d0%98%d0%b3%d1%80%d1%8b/'>Игры</a></li><li class="tags"><a href='/tags/cyberpunk+2077/'>Cyberpunk 2077</a></li><li class="tags"></li>
            </ul>
        </div>
        <article>
        <p>В Cyberpunk 2077, в то время как игроки будут ходить и бегать по углам и ночным клубам ночного города, есть также тонны различных транспортных средств, которые игроки могут использовать, чтобы передвигаться. Однако не все средства передвижения сделаны равными и есть различные типы, которые различаются и все имеют преимущества и недостатки. Вот список известных транспортных средств и типов транспортных средств в Cyberpunk 2077.</p><h2>Бюджетные тачки в Cyberpunk 2077</h2><p><img src="/upload/1604429424.jpeg"/></p><p>С такими производителями, как Archer, Makigai и Thorton, автомобили эконом-класса не созданы для того, чтобы быть впечатляющими. Это дешевые драндулеты, которые доставят вас из пункта А в пункт Б, не прожигая дыру в вашем цифровом кошельке.<br>
</p><h2>Представительский класс авто в Cyberpunk 2077</h2><p><img src="/upload/1604429561.jpeg"/><br>
</p><p>Разработанные Chevillon и Villefort, представительские автомобили — это роскошный транспорт с комфортабельными интерьерами и гладкой отделкой. Надеюсь, у вас есть много наличных денег!<br>
</p><h2>Грузовики и траки в Cyberpunk 2077</h2><p><img src="/upload/1604429672.jpeg"/><br>
</p><p>Построенные Kaukaz и Militech, тяжелые транспортные средства — титанические звери с почти броневым покрытием и мощными двигателями. Они могут не впечатлять стилем, но они продолжат двигаться даже после десятков столкновений.<br>
</p><h2>Спорткары Cyberpunk 2077</h2><p><img src="/upload/1604429806.jpeg"/><br>
</p><p>Благодаря таким дизайнерам, как Mizutani и Quadra, спортивные автомобили имеют чрезвычайно заряженные двигатели и легко настраиваются. Если вам нужно что-то для дорог в Пустошах или для того, чтобы покрасоваться в Night City, вы не будете разочарованы.</p><h2>Гиперкары Cyberpunk 2077</h2><div><img src="/upload/1604429917.jpeg"/><br>
</div><p>Эррера и Рейфилд выпускают гиперкары, которые имеют первоклассное броневое покрытие и высокотехнологичные функции, не встречающиеся больше нигде. Но они невероятно дорогие.</p><h2>Темное будущее и сладкие покатушки</h2><p>Независимо от того, какие транспортные средства вы выберете в Cyberpunk 2077, есть множество вариантов уклонения от длинного списка банд. Будет интересно посмотреть, как далеко заходит кастомизация автомобилей и сколько автомобилей игроки могут владеть одновременно.</p><p>Cyberpunk 2077 выйдет 10 декабря 2020 года для Xbox One, PS4, PC и Stadia. Обновление следующего поколения появится на Xbox Series X, Xbox Series S и PS5 когда-то в 2021 году.</p>    </article>
        <div class="hkl">Похожие новости</div>
    <div id="carouselhAuto3">
                    <div>
                <a href="/blog/19190_total_war_rome_ii.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/09/01/19190_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/19190_total_war_rome_ii.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/19190_total_war_rome_ii.html">Компьютерная игра Total War: ROME II появилась в обновлённом ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21512_htc.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/HTC-Game-Phone.jpg') no-repeat 50% 50%">
                    <a href="/blog/21512_htc.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21512_htc.html">HTC готовит игровую модель смартфона ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/18331_hearthstone_heroes_of_warcraft_ipad.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/04/04/18331_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/18331_hearthstone_heroes_of_warcraft_ipad.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/18331_hearthstone_heroes_of_warcraft_ipad.html">Hearthstone: Heroes of Warcraft теперь доступна для пользова ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/18530_philips_mcm2300_mcm2005.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/05/12/18530_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/18530_philips_mcm2300_mcm2005.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/18530_philips_mcm2300_mcm2005.html">Компактные микросистемы Philips MCM2300 и MCM2005 доступны в ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/19707_disney_infinity_2_0_marvel.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/12/02/19707_1.png') no-repeat 50% 50%">
                    <a href="/blog/19707_disney_infinity_2_0_marvel.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/19707_disney_infinity_2_0_marvel.html">Консольная игра Disney Infinity 2.0: Игра без границ с супер ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/20402_dragon_quest_heroes.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2015/08/12/20402_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/20402_dragon_quest_heroes.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/20402_dragon_quest_heroes.html">Компьютерная игра Dragon Quest Heroes – скоро в России ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21639_google_youtube_gaming.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/YouTube-Oyun.jpg') no-repeat 50% 50%">
                    <a href="/blog/21639_google_youtube_gaming.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21639_google_youtube_gaming.html">Google закрывает приложение YouTube Gaming ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22982_spisok_i_tipy_transportnyh_sredstv_v_cyberpunk_2077.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1604429424.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22982_spisok_i_tipy_transportnyh_sredstv_v_cyberpunk_2077.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22982_spisok_i_tipy_transportnyh_sredstv_v_cyberpunk_2077.html">Список и типы транспортных средств в Cyberpunk 2077 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21429_xiaomi_black_shark.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/5b1e2798Na52e2032.jpg') no-repeat 50% 50%">
                    <a href="/blog/21429_xiaomi_black_shark.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21429_xiaomi_black_shark.html">Смартфон Xiaomi Black Shark в синем цвете ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21803_nubia_red_magic_mars.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1547009963.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21803_nubia_red_magic_mars.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21803_nubia_red_magic_mars.html">Смартфон для геймеров Nubia Red Magic Mars ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/19126_plants_vs_zombies_garden_warfare_playstation.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/08/21/19126_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/19126_plants_vs_zombies_garden_warfare_playstation.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/19126_plants_vs_zombies_garden_warfare_playstation.html">Игра Plants vs. Zombies Garden Warfare уже в версиях для Pla ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22066_mozhet_li_apple_arcade_izmenit_igrovuyu_industriyu.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1557120297.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22066_mozhet_li_apple_arcade_izmenit_igrovuyu_industriyu.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22066_mozhet_li_apple_arcade_izmenit_igrovuyu_industriyu.html">Может ли Apple Arcade изменить игровую индустрию? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/19310_blu_ray_3d_pioneer_bdp_lx88_bdp_lx58.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/09/21/19310_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/19310_blu_ray_3d_pioneer_bdp_lx88_bdp_lx58.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/19310_blu_ray_3d_pioneer_bdp_lx88_bdp_lx58.html">Профессиональные Blu-ray 3D-проигрыватели Pioneer BDP-LX88 и ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21379_asus.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/asus-republic-of-gamers-logo-A55CF55322-seeklogo.com.png') no-repeat 50% 50%">
                    <a href="/blog/21379_asus.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21379_asus.html">Asus представляет загадочный игровой смартфон ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21336_igry_dlya_smartfonov.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/android.png') no-repeat 50% 50%">
                    <a href="/blog/21336_igry_dlya_smartfonov.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21336_igry_dlya_smartfonov.html">Интересные и свежие игры для смартфонов ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/18246_s.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/03/25/18246_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/18246_s.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/18246_s.html">В России будет запрещена пропаганда фашизма, в том числе в к ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22815_besplatnye_igry_ot_servisa_pkgames.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1590085731.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22815_besplatnye_igry_ot_servisa_pkgames.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22815_besplatnye_igry_ot_servisa_pkgames.html">Бесплатные игры от сервиса PKGAMES.RU ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21705_xiaomi_survival_game.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/Survival-Game.jpg') no-repeat 50% 50%">
                    <a href="/blog/21705_xiaomi_survival_game.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21705_xiaomi_survival_game.html">Xiaomi предлагает свою мобильную игру Survival Game ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21542_nubia_red_devi.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/Nubia-Red-Devil-China-Joy.png') no-repeat 50% 50%">
                    <a href="/blog/21542_nubia_red_devi.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21542_nubia_red_devi.html">В Китае анонсирован смартфон Nubia Red Devi ...</a>
                    </div>
                </div>
            </div>
            </div>
<div id="idComments"><a name='comments'></a>

</div>
<div class='row'><div class='col-xs-12'>
    <div class='block'><span class="comment_title">Написать комментарий</span></div>
        <a name='comments_form'></a>
    <div id="commentsFormPlace">
        <form method='post' id="commentsform" onsubmit="return false" action="/comments/push.html">
            <input type='hidden' name='hash' value='1549ca506773c84dc76760a6f5d833dc4bcd1a09'>
            <input name="title" type="hidden"   value="Список и типы транспортных средств в Cyberpunk 2077" />            <input name="url" type="hidden"   value="/blog/22982_spisok_i_tipy_transportnyh_sredstv_v_cyberpunk_2077.html" />            <input name="to" type="hidden"   value="0" />            <input name="type_id" type="hidden"   value="5" />            <input name="id" type="hidden"   value="22982" />
            <input name="email" type="hidden"   value="" />            <input name="email_sendme" type="hidden"   value="on" />            <div class='panel'>

                <div style='padding-right:2px'>
                    <textarea id="editor" rows="8" name="t" class="summernote"></textarea>
                </div>
                                <label class="button">
                                            <input type='button' class="ibac" value='+ Добавить сообщение от имени...'
                               onclick="pushComments(this, true)">
                                    </label>
                <label class="button" id="commentsFormCancel" style='display:none'>
                    <input type='button' class="ibac kr" value='Отменить' class="submit"
                           onclick="response_cancel()"></label>
            </div>
        </form>
    </div>
</div>


    <link href="/app/js/summernote/summernote.css" rel="stylesheet" media="screen">
    <script type="text/javascript" src="/app/js/summernote/summernote.min.js"></script>
    <script src="/app/js/summernote/lang/summernote-ru-RU.js"></script>
    <script type="text/javascript" src="/app/js/screen.js"></script>
    <script type="text/javascript" src="/app/js/screen.tooltips.js"></script>
    <script type="text/javascript" src="/app/js/comments.js"></script>
    <script>
        jQuery(function ($) {
            $("#editor").summernote({
                callbacks: {
                    onChange: function (contents, $editable) {
                        var code = $(this).summernote("code");
                        $("#editor").val(code);
                    },
                    onImageUpload: function (files) {
                        uploadFiles(files, $(this));
                    }
                },
                lang: 'ru-RU',
                minHeight: 200
            });

            function uploadFiles(files, editor) {
                for (var i = 0; i < files.length; i++) {
                    uploadFileOnServer(files[i], editor);
                }
            }

            function uploadFileOnServer(image, editor) {
                var formData = new FormData();
                formData.append('image', image);
                $.ajax({
                    data: formData,
                    type: "POST",
                    url: "/upload.php",
                    contentType: false,
                    processData: false,
                    success: function (url) {
                        var image = $('<img>').attr('src', url);
                        editor.summernote("insertNode", image[0]);
                    }
                });
            }
        });
        var _gaq = _gaq || [];

        function pushComments(e, isAs) {
            e = $(e).parents('form');
            if (isAs) {
                Comments.submitAs(e);
            } else {
                Comments.submit(e);
            }
        }

        function showAuthForm(url, delegate) {
            _gaq.push(['_trackEvent', 'auth', 'show_form']);
            if (typeof (url) == 'undefined' || url == null) url = '/login/form.html';
            if (!$('#idLoginForm').length) $('<div class="popupform" id="idLoginForm"></div>').appendTo(document.body);
            Auth.showForm(url, delegate);
            return false;
        }

        $(document).on('click', '.close', function () {
            $('#idLoginForm').fadeOut();
        });
    </script>
</div>
<div class="row">
    <div class="col-xs-12 hidden-lg hidden-sm hidden-md" id="juol2">
    </div>
</div>


</div>


    <script>
        if ($(window).width() < 768) {
            $('#juol2').html($('#juol').html());
            $('#juol').remove()
        }
        $('#carouselhAuto6').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto4').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto3').jsCarousel({
            itemstodisplay: 4,
            orientation: 'h',
            circular: true
        });

        $('.jscarousal-vertical-forward').click(function () {
            $('.jscarousal-vertical-back').fadeIn();
            $('.jscarousal-contents-vertical > div').css('margin-top', '-10px');
        });
        $('.jscarousal-horizontal-forward').click(function () {
            $('.jscarousal-horizontal-back').fadeIn();
            $('.jscarousal-contents-horizontal').css('padding-left', '36px');
        });
        var glav2 = $('article h2');
        var glav3 = $('article h3');
        var array = [];
        var html = '';
        if (glav2) {
            glav2.each(function () {
                array.push($(this).text());
            });
        }
        if (glav3) {
            glav3.each(function () {
                array.push($(this).text());
            });
        }
        if (array.length) {
            html += '<div class="inb injl"><img style="margin-top: -2px" src="/app/image/icon.png" /> Оглавление';
            html += '<ul class="skr">';
            for (i in array) {
                html += '<li>' + array[i] + '</li>';
            }
            html += '</ul></div>';
            $('#glav').html(html);
        }
        $(document).on('click', '.skr li', function () {
            var text = $(this).text();
            $('article h2, article h3').each(function () {
                if ($(this).text() == text) {
                    var topl = $(this).offset().top + 40;
                    $('html, body').animate({scrollTop: topl}, 1500);
                }
            });
        });
    </script>
</div>
</div>
</div>
<div class="container hidden-md hidden-sm hidden-lg">
    <div class="row">
        <div class="col-xs-12">
            <div class="footer" style="display: block;width: 100%">
                <img src="/app/image/logo.gif" alt="" title="">
                <div class="row by" style="padding-right: 0">

                    <div class="col-xs-4 tce">
                        <a href="/reviews/">ОБЗОРЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/phones/">КАТАЛОГ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/clubs/">КЛУБЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/help/">ТЕХПОМОЩЬ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/forum/">ФОРУМ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/pictures/">КАРТИНКИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/">О САЙТЕ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/advert/">РЕКЛАМА</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/agreement.html" style="word-wrap: break-word">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                    </div>
                    <span class="col-xs-12">© MOBIME.RU 2006 - 2020</span>
                </div>
            </div>
        </div>
    </div>
</div>



    <script>
        $('#ssr').attr('href', $('.unstyled li:first-child a').attr('href'));

        if ($(window).width() < 768 && $('#pere').length) {
            setTimeout(function () {
                var ggg = $('#hids').html();
                $('#hids').remove();
                $('#pere').after('<div class="col-xs-12 hidden-lg hidden-md hidden-sm" style="margin-top: 10px">' + ggg + '</div>');
            }, 1500);
        }
    </script>


</body>
</html>