<!DOCTYPE html>
<html lang="ru">
<head>
<title>Call of Duty - легенда игровой индустрии</title>
<meta property="og:title" content="Call of Duty - легенда игровой индустрии"/>
<meta name='description' content='Call of Duty — это игра, на которой выросло не одно поколение геймеров. Это не просто популярный шутер, а уже практически легенда. Поэтому его мобильная версия вызывает самый настоящий ажиотаж вокруг Call of Duty: Mobile.'>
<meta property="og:description" content="Call of Duty — это игра, на которой выросло не одно поколение геймеров. Это не просто популярный шутер, а уже практически легенда. Поэтому его мобильная версия вызывает самый настоящий ажиотаж вокруг Call of Duty: Mobile."/>
<link rel="canonical" href="https://www.mobime.ru/blog/23131_call_of_duty_legenda_igrovoj_industrii.html"/>
<meta property="og:url" content= "https://www.mobime.ru/blog/23131_call_of_duty_legenda_igrovoj_industrii.html" />
<link rel='shortcut icon' href='/favicon.ico' type='image/x-icon'>
<meta name="google-site-verification" content="3aCv8IUyAdEE_OuV9_aT1pafvVIaztXV-42WtwGOIkw"/>
<meta name="yandex-verification" content="9c36777b39151e98" />
<meta property="og:site_name" content="Мобильный путеводитель: обзоры телефонов, мобильные телефоны, мобильники" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.mobime.ru/upload/1616184641.jpeg" />
<meta name='news_keywords' content=''>
<script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.mobime.ru/blog/23131_call_of_duty_legenda_igrovoj_industrii.html"
          },
          "headline": "Call of Duty - легенда игровой индустрии",
          "description": "Call of Duty — это игра, на которой выросло не одно поколение геймеров. Это не просто популярный шутер, а уже практически легенда. Поэтому его мобильн...",
          "articleBody": "Call of Duty — это игра, на которой выросло не одно поколение геймеров. Это не просто популярный шутер, а уже практически легенда. Поэтому его мобильная версия вызывает самый настоящий ажиотаж и желание скачать Call of Duty: Mobile на Андроид бесплатно последнюю версию.
 Как и в классической игре, здесь игроки объединяются в команду, в которой пять человек. Две команды играют друг против друга. Геймеры используют огнестрельное оружие и тактические преимущества для того, чтобы истребить соперников и заработать победные очки. Надо сказать, что мобильную разновидность Call of Duty легко адаптировать под новичка, упростив ему прицеливание, перемещение и управление. У Call of Duty: Mobile есть целый ряд особенностей, которые не просто выделяют эту игру среди остальных, но и делают ее особенной. Так, прежде всего это графика и анимация в режиме 3Д, которые сделаны максимально детализировано. Если выставить высокие настройки и эффекты на мобильной версии, то выглядеть она будет едва ли не лучше, чем компьютерная. Что касается арсенала вооружения, то он весьма разнообразен — в него входит тяжелое, легкое и среднее вооружение, из которого перед каждым боем игроку приходится делать нелегкий выбор. Метательные ножи, броня и гранаты также обязательны. Нельзя не упомянуть и возможность использования ультимативного оружия после нескольких совершенных подряд убийств. Они дают игроку возможность использовать авиаудар, который наносится по определенной площади.
 Игроков очень привлекает то, что обучение проводится на русском языке — благодаря этому они смогут узнать о том, как пользоваться разделами меню и в целом управлять игрой. При этом следить за обновлениями геймеру не придется — они загружаются в автоматическом режиме, так что он всегда получает последнюю версию. Что касается модификаций оружия, то их можно как приобрести в виртуальном магазине, так и получить бесплатно — они добываются из сундуков или выдаются за победу. Игроки могут использовать два режима игры. Упрощенный предполагает, что стрельба будет производиться автоматически после наведения прицела на персонажа. Обычный режим более сложный, так как все манипуляции с оружием игрок производит самостоятельно. Играть в Call of Duty: Mobile действительно весело. К тому же это полностью отвязывает геймера от места, где он может наслаждаться любимой игрой. Достаточно скачать ее на мобильное устройство, и можно наслаждаться шутером в любом месте, где есть доступ к интернету. ",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.mobime.ru/upload/1616184641.jpeg",
            "height": "487",
            "width": "730"
          },
          "author": {
            "@type": "Person",
            "name": "Суровцев Максим",
            "url": "https://www.mobime.ru/users/axel_rose/"
          },
          "publisher": {
            "@type": "Organization",
            "name": "mobime.ru",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.mobime.ru/app/image/logo.gif",
              "width": 151,
              "height": 37
            }
          },
          "datePublished": "2021-03-19",
          "dateModified": "2021-03-19"
        }
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='alternate' type='application/rss+xml' title='Новые публикации на Mobime.ru' href='https://www.mobime.ru/news.xml'>
<script>
    window.isAdmin = false;
    window.showAds = true;
</script>
<script async src="/app/js/jquery-2.1.1.min.js"></script>
<script async src="/app/js/common.js"></script>
<script async src="/app/js/bootstrap/js/bootstrap.min.js"></script>
<link href="/app/js/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/app/js/main.css" rel="stylesheet" media="screen">
<link href="/app/js/jquery-ui.min.css" rel="stylesheet" media="screen">

<meta name="apple-touch-fullscreen" content="YES">


<script async src="/app/js/jsCarousel-2.0.0.js"></script>
<script async src="/app/js/jquery.browser.min.js"></script>
<script async src="/app/js/auth.js"></script>
    <script async src="/app/js/tag.js"></script>

<script data-ad-client="ca-pub-6243684037152752" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head><body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXJG2V" height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="outermain">
    <div class="head"><div class="container">
    <div class="row">
                    <div class="col-sm-2 col-xs-12">
                <div id="logo-upper">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
                </div>
            </div>
            <div class="col-sm-7 col-xs-12">
                <ul class="unstyled">
                    <li><a href="/reviews/">ОБЗОРЫ</a></li>
                    <li><a href="/phones/">КАТАЛОГ</a></li>
                    <li><a href="/clubs/">КЛУБЫ</a></li>
                    <li><a href="/help/">ТЕХПОМОЩЬ</a></li>
                    <li><a href="/forum/">ФОРУМ</a></li>
                </ul>
            </div>
            <div class="col-sm-3 col-xs-12">
                <div class="pull-right wdst">
                    <ul class="unstyled">
                        <li><a href="https://www.mobime.ru/phones/search.html"><img src="/app/image/002-magnifier.svg"
                                                                                   alt="" title=""/></a></li>
                        <li><a href="https://www.mobime.ru/news.xml"><img src="/app/image/003-rss-symbol.svg" alt=""
                                                                         title=""/></a></li>
                                                    <li><a href="/login/" onclick="return showAuthForm()" rel="nofollow"><img
                                            src="/app/image/001-login.svg" alt="" title=""/></a></li>
                            <li style="padding-right: 0"><a href="/signin/" rel="nofollow"><img
                                            src="/app/image/user.svg" alt="" title=""/></a></li>
                                            </ul>
                </div>
            </div>
            </div>
</div></div>
    <div class="main">
        <div class="container">
    
    <style>
        article img {
            display: block;
            margin: auto
        }

        article p {
            font-family: 'Roboto';
            font-size: 17px;
        }

        article a {
            color: #07c
        }

        article a:hover {
            text-decoration: underline
        }
    </style>

<div class="row" style="margin-top: 10px">
    <div class="col-sm-4 hidden-xs">
                    <div class="row">
                <div class="kr" style="padding: 15px">
                    <div class="col-sm-3">
                        <img class="ret" src="https://static.mobime.ru/phones/br/nokia_1101_1.jpg"/>
                    </div>
                    <div class="col-sm-9">
                        <div class="name" style="font-weight: 600;margin-bottom: 10px"></div>
                        <div style="margin-bottom: 10px">OS:</div>
                        <div style="margin-bottom: 12px"><a class="inj" href="">Детальнее</a></div>
                    </div>
                    <div class="col-sm-12">
                        <div id='idCatalogRating' style="padding-right: 32px"
                             class='block'><div class="pvoting">
    <form class="ffo"
          oninput="level.value = r.valueAsNumber;level1.value = b.valueAsNumber;level2.value = g.valueAsNumber;">
        <div>ДИЗАЙН</div>
        <input class="beg" name="r" id="r" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="r" name="level">2</output>
        <div>ФУНКЦИИ</div>
        <input class="beg" name="b" type="range" id="b" min="1" max="10"
               value="10"
               step="1">
        <output for="b" name="level1">2</output>
        <div>УДОБСТВО</div>
        <input class="beg" name="g" id="g" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="g" name="level2">2</output>
        <input type='hidden' name='id' value='2'>
        <label class="button tar" style="width: 100%;text-align: right;margin-top: 8px;margin-bottom: 0">
                            <input type="button" class="inb" value="Проголосовать" onclick="equipmentRating()"/>
                    </label>
    </form>
</div>
</div>
                    </div>
                </div>
                <div class="contab">
                    <table class="tabl">
                        <tr>
                            <td class="tds">
                                ДИСПЛЕЙ:
                            </td>
                            <td class="tdr"><img src="/app/image/kkk.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                КАМЕРА:
                            </td>
                            <td class="tdr"><img src="/app/image/pl.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                ЖЕЛЕЗО:
                            </td>
                            <td class="tdr"><img src="/app/image/hy.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                РАЗМЕР:
                            </td>
                            <td class="tdr"><img src="/app/image/dsd.png" alt="" title=""/></td>
                        </tr>
                    </table>
                </div>
            </div>
                <div id="juol">
            <div class="vsbs" style="margin: 0">ТОП НОВОСТЕЙ ЗА НЕДЕЛЮ</div>
            <div id="carouselhAuto6">
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/23062_oneplus_nord_n10_obnovlen_do_oxygenos_10_5_9.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftba9321f91ee5654bd6cee975e4be663f.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/23062_oneplus_nord_n10_obnovlen_do_oxygenos_10_5_9.html">OnePlus Nord N10 обновлен до OxygenOS 10.5.9 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22720_evrosoyuz_utverdil_novye_pravila_pravo_na_remont.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftf30b450490cc4ccbb6588dfc0d8fadc4.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22720_evrosoyuz_utverdil_novye_pravila_pravo_na_remont.html">Евросоюз утвердил новые правила «право на ремонт» ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/23063_samsung_galaxy_fold_poluchaet_obnovlenie_one_ui_3_0_ran_she_chem_ozhidalos.html"><img style="border: none"
                                                                                         src="/upload/thumb_left92e381aa05663219efc58a5d39395d62.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/23063_samsung_galaxy_fold_poluchaet_obnovlenie_one_ui_3_0_ran_she_chem_ozhidalos.html">Samsung Galaxy Fold получает обновление One UI 3.0 раньше, чем ожидалось ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22701_xiaomi_black_shark_3.html"><img style="border: none"
                                                                                         src="/upload/thumb_left111fd86e02c9f981f387b4192ea1c5f9.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22701_xiaomi_black_shark_3.html">Новейший смартфон Xiaomi Black Shark 3 обещает стать хитом ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/23091_koncept_xiaomi_vodopadnyj_displej.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftc4d191efbb79fb50934fa8a4129d81c0.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/23091_koncept_xiaomi_vodopadnyj_displej.html">Концепт Xiaomi – &quot;водопадный&quot; дисплей ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22988_oneplus_nord_se_vypustyat_v_pervom_kvartale_2021_goda_s_zaryadkoj_65_vt.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftf84e0f18214addf920102165bffbd7e4.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22988_oneplus_nord_se_vypustyat_v_pervom_kvartale_2021_goda_s_zaryadkoj_65_vt.html">OnePlus Nord SE выпустят в первом квартале 2021 года с зарядкой 65 Вт ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22981_kak_uznat_opasno_li_prilozhenie_dlya_android.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftea467fa860da8e951f1a047e19ca8974.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22981_kak_uznat_opasno_li_prilozhenie_dlya_android.html">Как узнать, опасно ли приложение для Android ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22804_kak_izbavit_sya_ot_nadoedlivyh_vsplyvayushih_okon_i_uvedomlenij.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftbd95d7c73268c962cbdcf7c6597afb8a.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22804_kak_izbavit_sya_ot_nadoedlivyh_vsplyvayushih_okon_i_uvedomlenij.html">Как избавиться от надоедливых всплывающих окон и уведомлений ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/23132_pervyj_vzglyad_na_chasy_oneplus.html"><img style="border: none"
                                                                                         src="/upload/thumb_left259bff8013df5cde5a186c0789b6abdf.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/23132_pervyj_vzglyad_na_chasy_oneplus.html">Первый взгляд на часы OnePlus ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/23073_rendery_v_seti_namekayut_na_voskreshenie_sony_xperia_compact.html"><img style="border: none"
                                                                                         src="/upload/thumb_left1de7b515208cb8b9f9c4d0b3bf7c073e.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/23073_rendery_v_seti_namekayut_na_voskreshenie_sony_xperia_compact.html">Рендеры в сети намекают на воскрешение Sony Xperia Compact ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22712_ilon_mask_kritikuet_platformu_ios.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftc35522d14d5f5a83a356bd85d3980e26.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22712_ilon_mask_kritikuet_platformu_ios.html">Илон Маск критикует платформу iOS ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22698_gigantskij_smartfon_huawei_enjoy_max_podeshevel_v_kitae.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta950c8f59c438a62123fa54abf3db93b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22698_gigantskij_smartfon_huawei_enjoy_max_podeshevel_v_kitae.html">Гигантский смартфон Huawei Enjoy Max подешевел в Китае ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22982_spisok_i_tipy_transportnyh_sredstv_v_cyberpunk_2077.html"><img style="border: none"
                                                                                         src="/upload/thumb_left11052cf79a7857b1e49a23f1ad1abf1b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22982_spisok_i_tipy_transportnyh_sredstv_v_cyberpunk_2077.html">Список и типы транспортных средств в Cyberpunk 2077 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/23131_call_of_duty_legenda_igrovoj_industrii.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta77fb94e0ee5a02c241020e2fb02b4c4.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/23131_call_of_duty_legenda_igrovoj_industrii.html">Call of Duty - легенда игровой индустрии ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22846_ob_ektivnost_mif_kvantovyj_eksperiment_ot_google.html"><img style="border: none"
                                                                                         src="/upload/thumb_left5a9fc6766c42006766c165acc1359a8d.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22846_ob_ektivnost_mif_kvantovyj_eksperiment_ot_google.html">Объективность миф? Квантовый эксперимент от Google ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22807_pokupaem_televizor_dlya_doma_8_osnovnyh_kriteriev_vybora.html"><img style="border: none"
                                                                                         src="/upload/thumb_left4c0707dff9aa3819e9bae6583a4d9ba8.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22807_pokupaem_televizor_dlya_doma_8_osnovnyh_kriteriev_vybora.html">Покупаем телевизор для дома: 8 основных критериев выбора ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22729_apple_zakryvaet_svoi_magaziny_vo_vseh_stranah.html"><img style="border: none"
                                                                                         src="/upload/thumb_left41a6ff1799198e176343da0803905823.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22729_apple_zakryvaet_svoi_magaziny_vo_vseh_stranah.html">Apple закрывает свои магазины во всех странах ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22812_dvuhfaktornaya_autentifikaciya_2fa_kak_legko_povysit_bezopasnost_vhoda_na_veb_sajty.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftf85b67a8e882fcb51720f0d3d55e0480.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22812_dvuhfaktornaya_autentifikaciya_2fa_kak_legko_povysit_bezopasnost_vhoda_na_veb_sajty.html">Двухфакторная аутентификация 2FA - как легко повысить безопасность входа на веб- ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/23089_ne_ronyajte_svoj_noven_kij_blestyashij_galaxy_s21.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftb223c7604ca936330f1978179244f11f.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/23089_ne_ronyajte_svoj_noven_kij_blestyashij_galaxy_s21.html">Не роняйте свой новенький блестящий Galaxy S21 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22866_razbilsya_ekran_na_telefone_chto_delat.html"><img style="border: none"
                                                                                         src="/upload/thumb_left241f05e5ad22d26c15e345adec5f0801.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22866_razbilsya_ekran_na_telefone_chto_delat.html">Разбился экран на телефоне: что делать? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22770_kak_projti_sobesedovanie_v_industrii_mobil_nyh_telefonov.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta935581da5ff0021fa93507f4efe786d.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22770_kak_projti_sobesedovanie_v_industrii_mobil_nyh_telefonov.html">Как пройти собеседование в индустрии мобильных телефонов ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22715_kak_reagiruet_mobil_nyj_rynok_rossii_na_koronavirus.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftcc953b7d507ca4c85ba0a543f8528a9f.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22715_kak_reagiruet_mobil_nyj_rynok_rossii_na_koronavirus.html">Как реагирует мобильный рынок России на коронавирус ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22705_kompaniya_apple_zakryvaet_apple_store.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftdf0ae7f10a909c354661e038dc7773af.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22705_kompaniya_apple_zakryvaet_apple_store.html">Компания Apple закрывает Apple Store ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22753_google_chromecast_ultra_4k_stoit_li_ego_pokupat.html"><img style="border: none"
                                                                                         src="/upload/thumb_left9191b9d3153ab4bb94fff7c5c2ff9d98.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22753_google_chromecast_ultra_4k_stoit_li_ego_pokupat.html">Google Chromecast Ultra 4k - стоит ли его покупать? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22825_kak_sohranit_chuzhuyu_translyaciyu_iz_instagram_na_smartfon_i_komp_yuter.html"><img style="border: none"
                                                                                         src="/upload/thumb_left51bb95b861dc58f46e80a2146d766f26.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22825_kak_sohranit_chuzhuyu_translyaciyu_iz_instagram_na_smartfon_i_komp_yuter.html">Как сохранить чужую трансляцию из Instagram на смартфон и компьютер ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22709_v_indii_ne_budut_proizvodit_sya_iphone_11.html"><img style="border: none"
                                                                                         src="/upload/thumb_left357d31da0de2ae2f3b31f509a4e3b083.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22709_v_indii_ne_budut_proizvodit_sya_iphone_11.html">В Индии не будут производиться iPhone 11? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/23088_huawei_sobiraetsya_zapustit_sleduyushuyu_skladnuyu_model_mate_x2_22_fevralya.html"><img style="border: none"
                                                                                         src="/upload/thumb_left2c14217a5351bc4d3838c7a85d51ea8f.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/23088_huawei_sobiraetsya_zapustit_sleduyushuyu_skladnuyu_model_mate_x2_22_fevralya.html">Huawei собирается запустить следующую складную модель Mate X2 22 февраля ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22819_playstation_5_novosti_cena_tehnicheskie_harakteristiki_sluhi_i_vse_chto_my_znaem_o_ps5.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte374b9687cf42a24fcce56535b4e8e22.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22819_playstation_5_novosti_cena_tehnicheskie_harakteristiki_sluhi_i_vse_chto_my_znaem_o_ps5.html">PlayStation 5: Новости, цена, технические характеристики, слухи и все, что мы зн ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22854_chto_nuzhno_uchityvat_pri_vybore_vpn.html"><img style="border: none"
                                                                                         src="/upload/thumb_left72b71a878b7501aedc39da3237c89ceb.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22854_chto_nuzhno_uchityvat_pri_vybore_vpn.html">Что нужно учитывать при выборе VPN ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/23061_samsung_galaxy_s21_udivlyaet_prostotoj_v_remonte.html"><img style="border: none"
                                                                                         src="/upload/thumb_left7bbf3f62bb4a8c8f0f904be164348830.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/23061_samsung_galaxy_s21_udivlyaet_prostotoj_v_remonte.html">Samsung Galaxy S21 удивляет простотой в ремонте ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22752_kak_vybrat_kameru_dlya_youtube.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte3e24c54d188dbc914a1227732bbfbd6.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22752_kak_vybrat_kameru_dlya_youtube.html">Как выбрать камеру для YouTube? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22816_temnaya_tema_prilozhenij_google_dostupna_tol_ko_na_android_10.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte55c39d01725f08abc6fda36271b578b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22816_temnaya_tema_prilozhenij_google_dostupna_tol_ko_na_android_10.html">Темная тема приложений Google доступна только на Android 10 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22755_zakalennoe_steklo_dlya_telefona_kak_vybrat.html"><img style="border: none"
                                                                                         src="/upload/thumb_left251f145fe5819748a80e38c06dba43ef.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22755_zakalennoe_steklo_dlya_telefona_kak_vybrat.html">Закаленное стекло для телефона - как выбрать? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22774_apple_vyigraet_ot_pandemii_novye_ajfony_prodayutsya_kak_goryachie_pirozhki.html"><img style="border: none"
                                                                                         src="/upload/thumb_left22e1cfc207aaffa29de2e96307aab132.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22774_apple_vyigraet_ot_pandemii_novye_ajfony_prodayutsya_kak_goryachie_pirozhki.html">Apple выиграет от пандемии? Новые айфоны продаются как горячие пирожки ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/23079_oneplus_6_i_6t_poluchayut_patchi_yanvarya_2021_goda_i_obnovlenie_gms_s_oxygenos_10_3_8.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftb50bf72358d63ad0bf4c49cf893f1be7.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/23079_oneplus_6_i_6t_poluchayut_patchi_yanvarya_2021_goda_i_obnovlenie_gms_s_oxygenos_10_3_8.html">OnePlus 6 и 6T получают патчи января 2021 года и обновление GMS с OxygenOS 10.3. ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22771_robot_spot_ot_boston_dynamics_teper_pomogaet_lechit_ot_covid_19.html"><img style="border: none"
                                                                                         src="/upload/thumb_left7809b9a0264e9067d38d62004308b489.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22771_robot_spot_ot_boston_dynamics_teper_pomogaet_lechit_ot_covid_19.html">Робот Spot от Boston Dynamics теперь помогает лечить от COVID-19 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22823_motorola_razr_2_mozhet_vyjti_ran_she_s_bol_shim_apgrejdom.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta5249730cf4707600ccde00e761f05f2.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22823_motorola_razr_2_mozhet_vyjti_ran_she_s_bol_shim_apgrejdom.html">Motorola Razr 2 может выйти раньше с большим апгрейдом ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/23075_oneplus_sdelal_dostupnym_novyj_launcher_oxygenos_11_dlya_staryh_telefonov.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftab65841b91d33e56713940cf21b1aa39.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/23075_oneplus_sdelal_dostupnym_novyj_launcher_oxygenos_11_dlya_staryh_telefonov.html">OnePlus сделал доступным новый лаунчер OxygenOS 11 для старых телефонов ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/23076_v_utechke_mi_band_6_ugadyvaetsya_nalichie_gps_spo2_alexa_i_eshe_19_vidov_aktivnosti.html"><img style="border: none"
                                                                                         src="/upload/thumb_left50c6b16dd37743cde3eee16393ee9295.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/23076_v_utechke_mi_band_6_ugadyvaetsya_nalichie_gps_spo2_alexa_i_eshe_19_vidov_aktivnosti.html">В утечке Mi Band 6 угадывается наличие GPS, SpO2, Alexa и ещё 19 видов активност ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22767_obzor_apple_ipad_pro_2020.html"><img style="border: none"
                                                                                         src="/upload/thumb_left82d294195958821b4864c14f983eecf4.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22767_obzor_apple_ipad_pro_2020.html">Обзор Apple iPad Pro (2020) ...</a>
                            </div>
                        </div>
                    </div>
                            </div>
            <div class="vsbs">ПОСЛЕДНИЕ ОБЗОРЫ</div>
            <div style="margin-top: -10px" id="carouselhAuto4">
                                    <div class="cli bac4 bn" style="background: url(/upload/1590173937.jpeg) no-repeat 50% 0">
                        <a href="/blog/22819_playstation_5_novosti_cena_tehnicheskie_harakteristiki_sluhi_i_vse_chto_my_znaem_o_ps5.html"></a>
                        <a href="/blog/22819_playstation_5_novosti_cena_tehnicheskie_harakteristiki_sluhi_i_vse_chto_my_znaem_o_ps5.html"
                           class="ba">PlayStation 5: Новости, цена, технические характеристики, слухи и все, что мы знаем о PS5</a>
                    </div>
                            </div>
        </div>
        <div class="footfix"></div>
        <div class="footer">
        <hr>
            <div id="logo">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
            </div>
            <div class="row">
                <div class="col-xs-12">
                    <a href="/reviews/">ОБЗОРЫ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/phones/">КАТАЛОГ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/clubs/">КЛУБЫ</a>
                </div>  
                <div class="col-xs-12">
                    <a href="/help/">ТЕХПОМОЩЬ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/forum/">ФОРУМ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/pictures/">КАРТИНКИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/">О САЙТЕ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/advert/">РЕКЛАМА</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/agreement.html">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                </div>
                <hr>
                <span class="col-xs-12 tce">© MOBIME.RU 2006 - 2020</span>
            </div>
        </div>
    </div>
    <div class="col-sm-8 col-xs-12"><h1>Call of Duty - легенда игровой индустрии        </h1>

<div>
    <span class="grs"><img src="/app/image/55.png"/> 19.03.2021 23:14</span>
            <a href="/users/axel_rose/"
           class="user0 av" user_id='34687'>
            Суровцев Максим</a>
        <span style="font-weight: bold;margin-left: 10px">Клуб: <a
                href='/clubs/soft/' class='c'>Софт, контент</a></span>    <!-- uSocial -->
    <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
    <div style="float: right;margin-top: -10px" class="uSocial-Share" data-pid="5372ab77e1471113d6b7f1ac1e53a838"
         data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile"
         data-social="vk,fb,twi,gPlus"></div>
    <!-- /uSocial -->
</div>
<div id="glav"></div>
<div>
        <article>
        <p>Call of Duty — это игра, на которой выросло не одно поколение геймеров. Это не просто популярный шутер, а уже практически легенда. Поэтому его мобильная версия вызывает самый настоящий ажиотаж и желание <a href="https://igry-android.net/strelyalki/561-call-of-duty-mobile.html">скачать Call of Duty: Mobile на Андроид бесплатно последнюю версию</a>.</p><p><img src="/upload/1616184641.jpeg"/>
</p> <p>Как и в классической игре, здесь игроки объединяются в команду, в которой пять человек. Две команды играют друг против друга. Геймеры используют огнестрельное оружие и тактические преимущества для того, чтобы истребить соперников и заработать победные очки. Надо сказать, что мобильную разновидность Call of Duty легко адаптировать под новичка, упростив ему прицеливание, перемещение и управление.</p> <p>У Call of Duty: Mobile есть целый ряд особенностей, которые не просто выделяют эту игру среди остальных, но и делают ее особенной. Так, прежде всего это графика и анимация в режиме 3Д, которые сделаны максимально детализировано. Если выставить высокие настройки и эффекты на мобильной версии, то выглядеть она будет едва ли не лучше, чем компьютерная.</p> <p>Что касается арсенала вооружения, то он весьма разнообразен — в него входит тяжелое, легкое и среднее вооружение, из которого перед каждым боем игроку приходится делать нелегкий выбор. Метательные ножи, броня и гранаты также обязательны. Нельзя не упомянуть и возможность использования ультимативного оружия после нескольких совершенных подряд убийств. Они дают игроку возможность использовать авиаудар, который наносится по определенной площади.</p><p><img src="/upload/1616184778.jpeg"/>
</p> <p>Игроков очень привлекает то, что обучение проводится на русском языке — благодаря этому они смогут узнать о том, как пользоваться разделами меню и в целом управлять игрой. При этом следить за обновлениями геймеру не придется — они загружаются в автоматическом режиме, так что он всегда получает последнюю версию.</p> <p>Что касается модификаций оружия, то их можно как приобрести в виртуальном магазине, так и получить бесплатно — они добываются из сундуков или выдаются за победу.</p> <p>Игроки могут использовать два режима игры. Упрощенный предполагает, что стрельба будет производиться автоматически после наведения прицела на персонажа. Обычный режим более сложный, так как все манипуляции с оружием игрок производит самостоятельно.</p> <p>Играть в Call of Duty: Mobile действительно весело. К тому же это полностью отвязывает геймера от места, где он может наслаждаться любимой игрой. Достаточно скачать ее на мобильное устройство, и можно наслаждаться шутером в любом месте, где есть доступ к интернету.</p>     </article>
    <div id="idComments"><a name='comments'></a>

</div>
<div class='row'><div class='col-xs-12'>
    <div class='block'><span class="comment_title">Написать комментарий</span></div>
        <a name='comments_form'></a>
    <div id="commentsFormPlace">
        <form method='post' id="commentsform" onsubmit="return false" action="/comments/push.html">
            <input type='hidden' name='hash' value='68538169d64486598986013ab0afb6ca8a1215a6'>
            <input name="title" type="hidden"   value="Call of Duty - легенда игровой индустрии" />            <input name="url" type="hidden"   value="/blog/23131_call_of_duty_legenda_igrovoj_industrii.html" />            <input name="to" type="hidden"   value="0" />            <input name="type_id" type="hidden"   value="5" />            <input name="id" type="hidden"   value="23131" />
            <input name="email" type="hidden"   value="" />            <input name="email_sendme" type="hidden"   value="on" />            <div class='panel'>

                <div style='padding-right:2px'>
                    <textarea id="editor" rows="8" name="t" class="summernote"></textarea>
                </div>
                                <label class="button">
                                            <input type='button' class="ibac" value='+ Добавить сообщение от имени...'
                               onclick="pushComments(this, true)">
                                    </label>
                <label class="button" id="commentsFormCancel" style='display:none'>
                    <input type='button' class="ibac kr" value='Отменить' class="submit"
                           onclick="response_cancel()"></label>
            </div>
        </form>
    </div>
</div>


    <link href="/app/js/summernote/summernote.css" rel="stylesheet" media="screen">
    <script type="text/javascript" src="/app/js/summernote/summernote.min.js"></script>
    <script src="/app/js/summernote/lang/summernote-ru-RU.js"></script>
    <script type="text/javascript" src="/app/js/screen.js"></script>
    <script type="text/javascript" src="/app/js/screen.tooltips.js"></script>
    <script type="text/javascript" src="/app/js/comments.js"></script>
    <script>
        jQuery(function ($) {
            $("#editor").summernote({
                callbacks: {
                    onChange: function (contents, $editable) {
                        var code = $(this).summernote("code");
                        $("#editor").val(code);
                    },
                    onImageUpload: function (files) {
                        uploadFiles(files, $(this));
                    }
                },
                lang: 'ru-RU',
                minHeight: 200
            });

            function uploadFiles(files, editor) {
                for (var i = 0; i < files.length; i++) {
                    uploadFileOnServer(files[i], editor);
                }
            }

            function uploadFileOnServer(image, editor) {
                var formData = new FormData();
                formData.append('image', image);
                $.ajax({
                    data: formData,
                    type: "POST",
                    url: "/upload.php",
                    contentType: false,
                    processData: false,
                    success: function (url) {
                        var image = $('<img>').attr('src', url);
                        editor.summernote("insertNode", image[0]);
                    }
                });
            }
        });
        var _gaq = _gaq || [];

        function pushComments(e, isAs) {
            e = $(e).parents('form');
            if (isAs) {
                Comments.submitAs(e);
            } else {
                Comments.submit(e);
            }
        }

        function showAuthForm(url, delegate) {
            _gaq.push(['_trackEvent', 'auth', 'show_form']);
            if (typeof (url) == 'undefined' || url == null) url = '/login/form.html';
            if (!$('#idLoginForm').length) $('<div class="popupform" id="idLoginForm"></div>').appendTo(document.body);
            Auth.showForm(url, delegate);
            return false;
        }

        $(document).on('click', '.close', function () {
            $('#idLoginForm').fadeOut();
        });
    </script>
</div>
<div class="row">
    <div class="col-xs-12 hidden-lg hidden-sm hidden-md" id="juol2">
    </div>
</div>


</div>


    <script>
        if ($(window).width() < 768) {
            $('#juol2').html($('#juol').html());
            $('#juol').remove()
        }
        $('#carouselhAuto6').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto4').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto3').jsCarousel({
            itemstodisplay: 4,
            orientation: 'h',
            circular: true
        });

        $('.jscarousal-vertical-forward').click(function () {
            $('.jscarousal-vertical-back').fadeIn();
            $('.jscarousal-contents-vertical > div').css('margin-top', '-10px');
        });
        $('.jscarousal-horizontal-forward').click(function () {
            $('.jscarousal-horizontal-back').fadeIn();
            $('.jscarousal-contents-horizontal').css('padding-left', '36px');
        });
        var glav2 = $('article h2');
        var glav3 = $('article h3');
        var array = [];
        var html = '';
        if (glav2) {
            glav2.each(function () {
                array.push($(this).text());
            });
        }
        if (glav3) {
            glav3.each(function () {
                array.push($(this).text());
            });
        }
        if (array.length) {
            html += '<div class="inb injl"><img style="margin-top: -2px" src="/app/image/icon.png" /> Оглавление';
            html += '<ul class="skr">';
            for (i in array) {
                html += '<li>' + array[i] + '</li>';
            }
            html += '</ul></div>';
            $('#glav').html(html);
        }
        $(document).on('click', '.skr li', function () {
            var text = $(this).text();
            $('article h2, article h3').each(function () {
                if ($(this).text() == text) {
                    var topl = $(this).offset().top + 40;
                    $('html, body').animate({scrollTop: topl}, 1500);
                }
            });
        });
    </script>
</div>
</div>
</div>
<div class="container hidden-md hidden-sm hidden-lg">
    <div class="row">
        <div class="col-xs-12">
            <div class="footer" style="display: block;width: 100%">
                <img src="/app/image/logo.gif" alt="" title="">
                <div class="row by" style="padding-right: 0">

                    <div class="col-xs-4 tce">
                        <a href="/reviews/">ОБЗОРЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/phones/">КАТАЛОГ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/clubs/">КЛУБЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/help/">ТЕХПОМОЩЬ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/forum/">ФОРУМ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/pictures/">КАРТИНКИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/">О САЙТЕ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/advert/">РЕКЛАМА</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/agreement.html" style="word-wrap: break-word">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                    </div>
                    <span class="col-xs-12">© MOBIME.RU 2006 - 2020</span>
                </div>
            </div>
        </div>
    </div>
</div>



    <script>
        $('#ssr').attr('href', $('.unstyled li:first-child a').attr('href'));

        if ($(window).width() < 768 && $('#pere').length) {
            setTimeout(function () {
                var ggg = $('#hids').html();
                $('#hids').remove();
                $('#pere').after('<div class="col-xs-12 hidden-lg hidden-md hidden-sm" style="margin-top: 10px">' + ggg + '</div>');
            }, 1500);
        }
    </script>


</body>
</html>