<!DOCTYPE html>
<html lang="ru">
<head>
<title>Xiaomi готовит специальный смартфон для женщин</title>
<meta property="og:title" content="Xiaomi готовит специальный смартфон для женщин"/>
<meta name='description' content='В компании рассказывают, что новый смартфон будет «самым красивым» в истории Xiaomi. Не так давно производитель подписал генеральное соглашение с другим производителем смартфонов Meitu стороны начали совместную работу. Видимо, партнеры готовы представить свой первый совместный аппарат — женский смар'>
<meta property="og:description" content="В компании рассказывают, что новый смартфон будет «самым красивым» в истории Xiaomi. Не так давно производитель подписал генеральное соглашение с другим производителем смартфонов Meitu стороны начали совместную работу. Видимо, партнеры готовы представить свой первый совместный аппарат — женский смар"/>
<meta name='keywords' content='Xiaomi, Meitu, новые смартфоны'>
<link rel="canonical" href="https://www.mobime.ru/blog/22195_xiaomi_gotovit_special_nyj_smartfon_dlya_zhenshin.html"/>
<meta property="og:url" content= "https://www.mobime.ru/blog/22195_xiaomi_gotovit_special_nyj_smartfon_dlya_zhenshin.html" />
<link rel='shortcut icon' href='/favicon.ico' type='image/x-icon'>
<meta name="google-site-verification" content="3aCv8IUyAdEE_OuV9_aT1pafvVIaztXV-42WtwGOIkw"/>
<meta name="audit" content="techaudit.site">
<meta property="og:site_name" content="Мобильный путеводитель: обзоры телефонов, мобильные телефоны, мобильники" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.mobime.ru/upload/1560931851.jpeg" />
<meta name='news_keywords' content='Xiaomi, Meitu, новые смартфоны'>
<script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.mobime.ru/blog/22195_xiaomi_gotovit_special_nyj_smartfon_dlya_zhenshin.html"
          },
          "headline": "Xiaomi готовит специальный смартфон для женщин",
          "description": "В компании рассказывают, что новый смартфон будет «самым красивым» в истории Xiaomi. Не так давно производитель подписал генеральное соглашение с друг...",
          "articleBody": "В компании рассказывают, что новый смартфон будет «самым красивым» в истории Xiaomi. Не так давно производитель подписал генеральное соглашение с другим производителем смартфонов Meitu стороны начали совместную работу. Видимо, партнеры готовы представить свой первый совместный аппарат — женский смартфон.
Xiaomi использовала специальное обозначение для будущего устройства. Это стало традицией давать характерные имена будущим новинкам, там, инженеры дали имя новому флагману Mi 9 «боевой ангел». Для женского аппарата, естественно, не подойдет брутальное или обычное наименование. Поэтому первый телефон Xiaomi для прекрасной половине человечества получил красивое название – «маленькая фея».Однако до настоящего момента разработчики не раскрывают технические и функциональные характеристики «самого красивого смартфона Xiaomi». Несмотря на то, что телефон для дам, он получает поддержку технологии искусственного интеллекта. Также стало известно, что компания Xiaomi перебирается в обновленный офисный комплекс, который состоит из 8 зданий, общая площадь новой штаб-квартиры составляет 210 тыс. кв.м. В соцсетях уже появилось фото нового комплекса. Таким образом, у этого китайского производителя дела идут намного лучше, чем у Huawei. 

",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.mobime.ru/upload/1560931851.jpeg",
            "height": "300",
            "width": "600"
          },
          "author": {
            "@type": "Person",
            "name": "Никонова Ксения",
            "url": "https://www.mobime.ru/users/34740/"
          },
          "publisher": {
            "@type": "Organization",
            "name": "mobime.ru",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.mobime.ru/app/image/logo.gif",
              "width": 151,
              "height": 37
            }
          },
          "datePublished": "2019-06-19",
          "dateModified": "2019-06-19"
        }
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='alternate' type='application/rss+xml' title='Новые публикации на Mobime.ru' href='https://www.mobime.ru/news.xml'>
<script>
    window.isAdmin = false;
    window.showAds = true;
</script>
<script src="/app/js/jquery-2.1.1.min.js"></script>
<script src="/app/js/common.js"></script>
<script src="/app/js/bootstrap/js/bootstrap.min.js"></script>
<link href="/app/js/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/app/js/main.css" rel="stylesheet" media="screen">
<link href="/app/js/jquery-ui.min.css" rel="stylesheet" media="screen">

<meta name="apple-touch-fullscreen" content="YES">


<script src="/app/js/jsCarousel-2.0.0.js"></script>
<script src="/app/js/jquery.browser.min.js"></script>
<script src="/app/js/auth.js"></script>
    <script async src="/app/js/tag.js"></script>

</head><body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXJG2V" height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="outermain">
    <div class="head"><div class="container">
    <div class="row">
                    <div class="col-sm-2 col-xs-12">
                <div id="logo-upper">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
                </div>
            </div>
            <div class="col-sm-7 col-xs-12">
                <ul class="unstyled">
                    <li><a href="/reviews/">ОБЗОРЫ</a></li>
                    <li><a href="/phones/">КАТАЛОГ</a></li>
                    <li><a href="/clubs/">КЛУБЫ</a></li>
                    <li><a href="/help/">ТЕХПОМОЩЬ</a></li>
                    <li><a href="/forum/">ФОРУМ</a></li>
                </ul>
            </div>
            <div class="col-sm-3 col-xs-12">
                <div class="pull-right wdst">
                    <ul class="unstyled">
                        <li><a href="https://www.mobime.ru/phones/search.html"><img src="/app/image/002-magnifier.svg"
                                                                                   alt="" title=""/></a></li>
                        <li><a href="https://www.mobime.ru/news.xml"><img src="/app/image/003-rss-symbol.svg" alt=""
                                                                         title=""/></a></li>
                                                    <li><a href="/login/" onclick="return showAuthForm()" rel="nofollow"><img
                                            src="/app/image/001-login.svg" alt="" title=""/></a></li>
                            <li style="padding-right: 0"><a href="/signin/" rel="nofollow"><img
                                            src="/app/image/user.svg" alt="" title=""/></a></li>
                                            </ul>
                </div>
            </div>
            </div>
</div></div>
    <div class="main">
        <div class="container">
    
    <style>
        article img {
            display: block;
            margin: auto
        }

        article p {
            font-family: 'Roboto';
            font-size: 17px;
        }

        article a {
            color: #07c
        }

        article a:hover {
            text-decoration: underline
        }
    </style>

<div class="row" style="margin-top: 10px">
    <div class="col-sm-4 hidden-xs">
                    <div class="row">
                <div class="kr" style="padding: 15px">
                    <div class="col-sm-3">
                        <img class="ret" src="https://static.mobime.ru/phones/br/nokia_1101_1.jpg"/>
                    </div>
                    <div class="col-sm-9">
                        <div class="name" style="font-weight: 600;margin-bottom: 10px"></div>
                        <div style="margin-bottom: 10px">OS:</div>
                        <div style="margin-bottom: 12px"><a class="inj" href="">Детальнее</a></div>
                    </div>
                    <div class="col-sm-12">
                        <div id='idCatalogRating' style="padding-right: 32px"
                             class='block'><div class="pvoting">
    <form class="ffo"
          oninput="level.value = r.valueAsNumber;level1.value = b.valueAsNumber;level2.value = g.valueAsNumber;">
        <div>ДИЗАЙН</div>
        <input class="beg" name="r" id="r" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="r" name="level">2</output>
        <div>ФУНКЦИИ</div>
        <input class="beg" name="b" type="range" id="b" min="1" max="10"
               value="10"
               step="1">
        <output for="b" name="level1">2</output>
        <div>УДОБСТВО</div>
        <input class="beg" name="g" id="g" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="g" name="level2">2</output>
        <input type='hidden' name='id' value='2'>
        <label class="button tar" style="width: 100%;text-align: right;margin-top: 8px;margin-bottom: 0">
                            <input type="button" class="inb" value="Проголосовать" onclick="equipmentRating()"/>
                    </label>
    </form>
</div>
</div>
                    </div>
                </div>
                <div class="contab">
                    <table class="tabl">
                        <tr>
                            <td class="tds">
                                ДИСПЛЕЙ:
                            </td>
                            <td class="tdr"><img src="/app/image/kkk.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                КАМЕРА:
                            </td>
                            <td class="tdr"><img src="/app/image/pl.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                ЖЕЛЕЗО:
                            </td>
                            <td class="tdr"><img src="/app/image/hy.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                РАЗМЕР:
                            </td>
                            <td class="tdr"><img src="/app/image/dsd.png" alt="" title=""/></td>
                        </tr>
                    </table>
                </div>
            </div>
                <div id="juol">
            <div class="vsbs" style="margin: 0">ТОП НОВОСТЕЙ ЗА НЕДЕЛЮ</div>
            <div id="carouselhAuto6">
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22144_apple_lider_rynka_nosimoj_elektroniki.html"><img style="border: none"
                                                                                         src="/upload/thumb_left75e3582e2ab51658ecf2b37248dbb417.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22144_apple_lider_rynka_nosimoj_elektroniki.html">Apple – лидер рынка носимой электроники ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22189_glava_huawei_otkazyvaetsya_ot_android.html"><img style="border: none"
                                                                                         src="/upload/thumb_left88c906a0f1de2a6021dee8feec39fa53.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22189_glava_huawei_otkazyvaetsya_ot_android.html">Глава Huawei отказывается от Android ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22180_smartfon_huawei_mate_30_mozhet_poluchit_podderzhku_os_hongmeng.html"><img style="border: none"
                                                                                         src="/upload/thumb_left09b277534629c31c364c7f7498b02e17.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22180_smartfon_huawei_mate_30_mozhet_poluchit_podderzhku_os_hongmeng.html">Смартфон Huawei Mate 30 может получить поддержку ОС Hongmeng ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22190_poyavilis_pervye_chetkie_izobrazheniya_iphone_xr.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftc93b1498acc0de11fa53b654fbbeac7b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22190_poyavilis_pervye_chetkie_izobrazheniya_iphone_xr.html">Появились первые четкие изображения iPhone XR ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22142_xiaomi_oficial_no_podtverdila_nazvanie_modeli_xiaomi_mi_9t.html"><img style="border: none"
                                                                                         src="/upload/thumb_left24e8aa7d1b7c054a6b445367968add89.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22142_xiaomi_oficial_no_podtverdila_nazvanie_modeli_xiaomi_mi_9t.html">Xiaomi официально подтвердила название модели Xiaomi Mi 9T ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22196_v_blizhajshee_vremya_sostoitsya_anons_lenovo_z6.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftea7787872bf3541880290a4c1ed429db.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22196_v_blizhajshee_vremya_sostoitsya_anons_lenovo_z6.html">В ближайшее время состоится анонс Lenovo Z6 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22158_kak_zatronet_amerikano_kitajskaya_torgovaya_vojna_apple.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftda49aeaa1a7013b078def56fb3e0b3bb.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22158_kak_zatronet_amerikano_kitajskaya_torgovaya_vojna_apple.html">Как затронет американо-китайская торговая война Apple? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22182_kak_prinyali_apple_card_pol_zovateli.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte21662b26bc6c76227cecf277c314afe.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22182_kak_prinyali_apple_card_pol_zovateli.html">Как приняли Apple Card пользователи? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22145_poyavilsya_spisok_smartfonov_meizu_kotorye_poluchat_flyme_7_3.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftca0b59bd8485bf3a2c71ed7bbbe1dc9d.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22145_poyavilsya_spisok_smartfonov_meizu_kotorye_poluchat_flyme_7_3.html">Появился список смартфонов Meizu, которые получат Flyme 7.3 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22173_vo_vsem_mire_zaregistrirovana_marka_huawei.html"><img style="border: none"
                                                                                         src="/upload/thumb_left19f84197621441ef63eed4ce355970a5.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22173_vo_vsem_mire_zaregistrirovana_marka_huawei.html">Во всем мире зарегистрирована марка Huawei ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22191_predstavlen_snimok_dvuh_novinok_galaxy_note_10_i_note_10_pro.html"><img style="border: none"
                                                                                         src="/upload/thumb_left03be1e23143228b1a86fee6e090507ea.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22191_predstavlen_snimok_dvuh_novinok_galaxy_note_10_i_note_10_pro.html">Представлен снимок двух новинок Galaxy Note 10 и Note 10 Pro ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22160_stoimost_smartfona_huawei_p30_upadet_do_430.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta1467bdf1d86793b7482d7c133c0a7af.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22160_stoimost_smartfona_huawei_p30_upadet_do_430.html">Стоимость смартфона Huawei P30 упадет до $430 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22153_xiaomi_oficial_no_predstavit_fitnes_braslet_mi_band_4.html"><img style="border: none"
                                                                                         src="/upload/thumb_left246dd53cf06f977d1aaff36505df8002.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22153_xiaomi_oficial_no_predstavit_fitnes_braslet_mi_band_4.html">Xiaomi официально представит фитнес-браслет Mi Band 4 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22195_xiaomi_gotovit_special_nyj_smartfon_dlya_zhenshin.html"><img style="border: none"
                                                                                         src="/upload/thumb_left382dbca29e50a617fa6feea63aa86db9.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22195_xiaomi_gotovit_special_nyj_smartfon_dlya_zhenshin.html">Xiaomi готовит специальный смартфон для женщин ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22155_poyavilsya_braslet_s_tonometrom_infinix_xband_3.html"><img style="border: none"
                                                                                         src="/upload/thumb_left48ea11d60f1e47b95654243b1f8f940f.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22155_poyavilsya_braslet_s_tonometrom_infinix_xband_3.html">Появился браслет с тонометром Infinix XBand 3 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22161_predstaviteli_honor_soobshili_datu_vyhoda_5g_smartfona.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftd527d539a8c2252eb5494f24b2e98b82.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22161_predstaviteli_honor_soobshili_datu_vyhoda_5g_smartfona.html">Представители Honor сообщили дату выхода 5G-смартфона ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22184_utechka_pokazala_kvadratnuyu_kameru_budushih_iphone.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftad19bc024408f5f8e49918990ec93a75.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22184_utechka_pokazala_kvadratnuyu_kameru_budushih_iphone.html">Утечка показала квадратную камеру будущих iPhone ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22172_xiaom_razrabotala_zubnuyu_shetku_s_displeem.html"><img style="border: none"
                                                                                         src="/upload/thumb_left2d6e75990e2289a18eb0a40005b72c0e.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22172_xiaom_razrabotala_zubnuyu_shetku_s_displeem.html">Xiaom разработала зубную щетку с дисплеем ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22152_kompaniya_xiaomi_oformila_patent_na_selfi_kameru.html"><img style="border: none"
                                                                                         src="/upload/thumb_left3fbe7909f3fc69fbbe4fc4906aa36555.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22152_kompaniya_xiaomi_oformila_patent_na_selfi_kameru.html">Компания Xiaomi оформила патент на селфи-камеру ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22187_samsung_otmenila_predvaritel_nye_zakazy_na_galaxy_fold.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta0ff5eadd7c07a7f11acbd1514dc321d.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22187_samsung_otmenila_predvaritel_nye_zakazy_na_galaxy_fold.html">Samsung отменила предварительные заказы на Galaxy Fold ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22162_kitajskaya_kompaniya_snizila_ceny_smartfona_meizu_16s.html"><img style="border: none"
                                                                                         src="/upload/thumb_left97d26673e5a465b8584dc361efa29f37.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22162_kitajskaya_kompaniya_snizila_ceny_smartfona_meizu_16s.html">Китайская компания снизила цены смартфона Meizu 16s ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22181_v_seti_zasvetilis_podrobnosti_xiaomi_mi_a3.html"><img style="border: none"
                                                                                         src="/upload/thumb_left7c8b59784ebcbc21d7f5a448ddfeeb82.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22181_v_seti_zasvetilis_podrobnosti_xiaomi_mi_a3.html">В сети засветились подробности Xiaomi Mi A3 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22164_poyavilis_krasochnye_oboi_dlya_ios_13.html"><img style="border: none"
                                                                                         src="/upload/thumb_left6344d6e340dafb5c2577a1fffbbe5a9c.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22164_poyavilis_krasochnye_oboi_dlya_ios_13.html">Появились красочные обои для iOS 13 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22163_stali_izvestny_podrobnosti_samsung_galaxy_note_10.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftefd76612b1e2449ebfb6a38161ead8e4.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22163_stali_izvestny_podrobnosti_samsung_galaxy_note_10.html">Стали известны подробности Samsung Galaxy Note 10 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22148_redmi_k20_pro_samyj_prodavaemyj_smartfon.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftea8afef3100a6ca3b1eeff5a921e1399.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22148_redmi_k20_pro_samyj_prodavaemyj_smartfon.html">Redmi K20 Pro - самый продаваемый смартфон ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22141_pokazalsya_google_pixel_4_s_zashitnym_ekranom.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftdcab9098c9b7ac391c9dd7c95f88f6a1.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22141_pokazalsya_google_pixel_4_s_zashitnym_ekranom.html">Показался  Google Pixel 4 с защитным экраном ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22193_v_2020_godu_apple_umen_shit_diagonal_displeya_iphone.html"><img style="border: none"
                                                                                         src="/upload/thumb_left01edcd21fce0e266e2540c74762e77ae.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22193_v_2020_godu_apple_umen_shit_diagonal_displeya_iphone.html">В 2020 году Apple уменьшит диагональ дисплея iPhone ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22146_apple_otkazyvaetsya_ot_kul_tovogo_itunes.html"><img style="border: none"
                                                                                         src="/upload/thumb_left693faaa72d81248531c6cdefca622073.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22146_apple_otkazyvaetsya_ot_kul_tovogo_itunes.html">Apple отказывается от культового iTunes ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22192_cena_xiaomi_mi_9_upala_na_domashnem_rynke.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftf6ade45176e7e4bec6379e4e8ef1cd2a.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22192_cena_xiaomi_mi_9_upala_na_domashnem_rynke.html">Цена Xiaomi Mi 9 упала на домашнем рынке ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22143_sony_xperia_1_prodaetsya_v_evrope_za_bol_shie_den_gi.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftbd464a8bf58d6039f0d856fb66ad3d4c.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22143_sony_xperia_1_prodaetsya_v_evrope_za_bol_shie_den_gi.html">Sony Xperia 1 продается в Европе за большие деньги ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22185_kakie_smartfony_xiaomi_i_redmi_poluchat_android_10.html"><img style="border: none"
                                                                                         src="/upload/thumb_left34a72dfbeeeb3b6a7ac5305e475e075a.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22185_kakie_smartfony_xiaomi_i_redmi_poluchat_android_10.html">Какие смартфоны Xiaomi и Redmi получат Android 10? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22186_google_pixel_4_pochti_skopiroval_dizajn_iphone_xi.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftfd1c398ebb661b372832bdc771005604.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22186_google_pixel_4_pochti_skopiroval_dizajn_iphone_xi.html">Google Pixel 4 почти скопировал дизайн iPhone XI ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22147_kakie_syurprizy_pokazhet_apple_na_wwdc_2019.html"><img style="border: none"
                                                                                         src="/upload/thumb_left7979fecee29d2695504d896b5e34bc7d.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22147_kakie_syurprizy_pokazhet_apple_na_wwdc_2019.html">Какие сюрпризы покажет Apple на WWDC 2019? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22165_v_indii_zapretili_brend_asus_zenfone.html"><img style="border: none"
                                                                                         src="/upload/thumb_left5bdc66e792af230c001bbfc4db4c8db8.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22165_v_indii_zapretili_brend_asus_zenfone.html">В Индии запретили бренд Asus Zenfone ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22149_v_sentyabre_vyjdet_huawei_mate_30_s_domashnej_os.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte0291d32be84dcd18c8a444ff1b88018.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22149_v_sentyabre_vyjdet_huawei_mate_30_s_domashnej_os.html">В сентябре выйдет Huawei Mate 30 с домашней ОС ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22174_nts_gotovit_vypusk_novogo_smartfona_htc_u19e.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftf987a0aa106f01b7388d416470e16be9.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22174_nts_gotovit_vypusk_novogo_smartfona_htc_u19e.html">НТС готовит выпуск нового смартфона HTC U19e ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22159_poyavilos_oficial_nye_izobrazheniya_smartfona_nokia_2_2.html"><img style="border: none"
                                                                                         src="/upload/thumb_left29c01b85830444f1e083cffdaa443835.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22159_poyavilos_oficial_nye_izobrazheniya_smartfona_nokia_2_2.html">Появилось официальные изображения смартфона Nokia 2.2 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22178_kompaniya_huawei_dolzhna_peresmotret_svoi_plany.html"><img style="border: none"
                                                                                         src="/upload/thumb_left7db118e2275fac69016440a44cbc02e5.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22178_kompaniya_huawei_dolzhna_peresmotret_svoi_plany.html">Компания Huawei должна пересмотреть свои планы ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22154_predstavlen_novyj_smartfon_lenovo_z6.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftc3c2af6972265ae0dda82a33d4916c12.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22154_predstavlen_novyj_smartfon_lenovo_z6.html">Представлен новый смартфон Lenovo Z6 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22179_apple_gotova_perenesti_sborku_iphone_iz_kitaya_v_druguyu_stranu.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftb1857c07e06160e8bfc522e9b80e15bd.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22179_apple_gotova_perenesti_sborku_iphone_iz_kitaya_v_druguyu_stranu.html">Apple готова перенести сборку iPhone из Китая в другую страну ...</a>
                            </div>
                        </div>
                    </div>
                            </div>

            <div class="vsbs">ПОСЛЕДНИЕ ОБЗОРЫ</div>
            <div style="margin-top: -10px" id="carouselhAuto4">
                                    <div class="cli bac4 bn" style="background: url(/upload/1549611612.jpeg) no-repeat 50% 0">
                        <a href="/blog/21859_essential_phone_2.html"></a>
                        <a href="/blog/21859_essential_phone_2.html"
                           class="ba">Смартфон Essential Phone 2 обещает революцию</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1551254504.jpeg) no-repeat 50% 0">
                        <a href="/blog/21890_nubia_alpha.html"></a>
                        <a href="/blog/21890_nubia_alpha.html"
                           class="ba">Заменит ли смарт-браслет Nubia Alpha смартфон?</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1554221885.jpeg) no-repeat 50% 0">
                        <a href="/blog/21731_nuzhen_li_vam_iphone_xs_max.html"></a>
                        <a href="/blog/21731_nuzhen_li_vam_iphone_xs_max.html"
                           class="ba">Нужен ли вам IPhone XS Max?</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1554220788.jpeg) no-repeat 50% 0">
                        <a href="/blog/21715_samsung_galaxy_s9.html"></a>
                        <a href="/blog/21715_samsung_galaxy_s9.html"
                           class="ba">Обзор Samsung Galaxy S9</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1557883741.jpeg) no-repeat 50% 0">
                        <a href="/blog/22086_rezhem_zhzhem_i_carapaem_oneplus_7_pro.html"></a>
                        <a href="/blog/22086_rezhem_zhzhem_i_carapaem_oneplus_7_pro.html"
                           class="ba">Режем, жжем и царапаем OnePlus 7 Pro</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1548813419.jpeg) no-repeat 50% 0">
                        <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"></a>
                        <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"
                           class="ba">Honor View 20 – флагман компании в 2019</a>
                    </div>
                            </div>
        </div>
        <div class="footfix"></div>
        <div class="footer">
        <hr>
            <div id="logo">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
            </div>
            <div class="row">
                <div class="col-xs-12">
                    <a href="/reviews/">ОБЗОРЫ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/phones/">КАТАЛОГ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/clubs/">КЛУБЫ</a>
                </div>  
                <div class="col-xs-12">
                    <a href="/help/">ТЕХПОМОЩЬ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/forum/">ФОРУМ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/pictures/">КАРТИНКИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/">О САЙТЕ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/advert/">РЕКЛАМА</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/agreement.html">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                </div>
                <hr>
                <span class="col-xs-12 tce">© МОБИМИ.РУ 2006 - 2019</span>
            </div>
        </div>
    </div>
    <div class="col-sm-8 col-xs-12"><h1>Xiaomi готовит специальный смартфон для женщин        </h1>

<div>
    <span class="grs"><img src="/app/image/55.png"/> 19.06.2019 11:11</span>
            <a href="/users/34740/"
           class="user0 av" user_id='34740'>
            Никонова Ксения</a>
        <span style="font-weight: bold;margin-left: 10px">Клуб: <a
                href='/clubs/xiaomi/' class='c'>Xiaomi</a></span>    <!-- uSocial -->
    <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
    <div style="float: right;margin-top: -10px" class="uSocial-Share" data-pid="5372ab77e1471113d6b7f1ac1e53a838"
         data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile"
         data-social="vk,fb,twi,gPlus"></div>
    <!-- /uSocial -->
</div>
<div id="glav"></div>
<div>
            <div style="margin-top: 10px">
            <span style="font-weight: 600;float: left;margin-right: 15px">ТЕГИ</span>
            <ul class="ulr">
                <li class="tags"><a href='/tags/xiaomi/'>Xiaomi</a></li><li class="tags"><a href='/tags/meitu/'>Meitu</a></li><li class="tags"><a href='/tags/%d0%bd%d0%be%d0%b2%d1%8b%d0%b5+%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d1%8b/'>новые смартфоны</a></li><li class="tags"></li>
            </ul>
        </div>
        <article>
        <p>В компании рассказывают, что новый смартфон будет «самым красивым» в истории Xiaomi. Не так давно производитель подписал генеральное соглашение с другим производителем смартфонов Meitu стороны начали совместную работу. Видимо, партнеры готовы представить свой первый совместный аппарат — женский смартфон.</p><p><img src="/upload/1560931851.jpeg"/><br>
</p><p>Xiaomi использовала специальное обозначение для будущего устройства. Это стало традицией давать характерные имена будущим новинкам, там, инженеры дали имя новому флагману Mi 9 «боевой ангел». Для женского аппарата, естественно, не подойдет брутальное или обычное наименование. Поэтому первый телефон Xiaomi для прекрасной половине человечества получил красивое название – «маленькая фея».</p><p>Однако до настоящего момента разработчики не раскрывают технические и функциональные характеристики «самого красивого смартфона Xiaomi». Несмотря на то, что телефон для дам, он получает поддержку технологии искусственного интеллекта. </p><p>Также стало известно, что компания Xiaomi перебирается в обновленный офисный комплекс, который состоит из 8 зданий, общая площадь новой штаб-квартиры составляет 210 тыс. кв.м. В соцсетях уже появилось фото нового комплекса. Таким образом, у этого китайского производителя дела идут намного лучше, чем у Huawei. <br>
<br>
</p>    </article>
        <div class="hkl">Похожие новости</div>
    <div id="carouselhAuto3">
                    <div>
                <a href="/blog/21951_glava_xiaomi_rasskazal_o_planah_kompanii.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1554786915.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21951_glava_xiaomi_rasskazal_o_planah_kompanii.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21951_glava_xiaomi_rasskazal_o_planah_kompanii.html">Глава Xiaomi рассказал о планах компании ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21937_mobil_nyj_mir_v_ozhidanii_smartfona_nokia_x71.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1554090910.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21937_mobil_nyj_mir_v_ozhidanii_smartfona_nokia_x71.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21937_mobil_nyj_mir_v_ozhidanii_smartfona_nokia_x71.html">Мобильный мир в ожидании смартфона Nokia X71 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21952_kitajskij_proizvoditel_planiruet_prodat_6_mln_huawei_p30.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1554789628.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21952_kitajskij_proizvoditel_planiruet_prodat_6_mln_huawei_p30.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21952_kitajskij_proizvoditel_planiruet_prodat_6_mln_huawei_p30.html">Китайский производитель планирует продать 6 млн Huawei P30 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22181_v_seti_zasvetilis_podrobnosti_xiaomi_mi_a3.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1560408621.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22181_v_seti_zasvetilis_podrobnosti_xiaomi_mi_a3.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22181_v_seti_zasvetilis_podrobnosti_xiaomi_mi_a3.html">В сети засветились подробности Xiaomi Mi A3 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22142_xiaomi_oficial_no_podtverdila_nazvanie_modeli_xiaomi_mi_9t.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1559276028.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22142_xiaomi_oficial_no_podtverdila_nazvanie_modeli_xiaomi_mi_9t.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22142_xiaomi_oficial_no_podtverdila_nazvanie_modeli_xiaomi_mi_9t.html">Xiaomi официально подтвердила название модели Xiaomi Mi 9T ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22163_stali_izvestny_podrobnosti_samsung_galaxy_note_10.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1559888270.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22163_stali_izvestny_podrobnosti_samsung_galaxy_note_10.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22163_stali_izvestny_podrobnosti_samsung_galaxy_note_10.html">Стали известны подробности Samsung Galaxy Note 10 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22092_pol_zovateli_uvideli_smartfon_motorola_one_vision.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1557976217.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22092_pol_zovateli_uvideli_smartfon_motorola_one_vision.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22092_pol_zovateli_uvideli_smartfon_motorola_one_vision.html">Пользователи увидели смартфон Motorola One Vision ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22099_anons_narodnogo_flagmana_redmi_k20_sostoitsya_28_maya.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1558334961.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22099_anons_narodnogo_flagmana_redmi_k20_sostoitsya_28_maya.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22099_anons_narodnogo_flagmana_redmi_k20_sostoitsya_28_maya.html">Анонс народного флагмана Redmi K20 состоится 28 мая ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22138_smartfon_huawei_nova_5i_predstavyat_v_iyune.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1559198151.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22138_smartfon_huawei_nova_5i_predstavyat_v_iyune.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22138_smartfon_huawei_nova_5i_predstavyat_v_iyune.html">Смартфон Huawei Nova 5i представят в июне ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22023_smartfony_nokia_poluchat_podderzhku_5g.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1556180963.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22023_smartfony_nokia_poluchat_podderzhku_5g.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22023_smartfony_nokia_poluchat_podderzhku_5g.html">Смартфоны Nokia получат поддержку 5G ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22153_xiaomi_oficial_no_predstavit_fitnes_braslet_mi_band_4.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1559718460.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22153_xiaomi_oficial_no_predstavit_fitnes_braslet_mi_band_4.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22153_xiaomi_oficial_no_predstavit_fitnes_braslet_mi_band_4.html">Xiaomi официально представит фитнес-браслет Mi Band 4 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21965_xiaomi_vypustila_special_nye_chehly_dlya_mi_9.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1555028221.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21965_xiaomi_vypustila_special_nye_chehly_dlya_mi_9.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21965_xiaomi_vypustila_special_nye_chehly_dlya_mi_9.html">Xiaomi выпустила специальные чехлы для Mi 9 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22098_v_baze_tenaa_poyavilos_real_noe_izobrazhenie_redmi_7a.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1558074684.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22098_v_baze_tenaa_poyavilos_real_noe_izobrazhenie_redmi_7a.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22098_v_baze_tenaa_poyavilos_real_noe_izobrazhenie_redmi_7a.html">В базе TENAA появилось реальное изображение Redmi 7A ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21962_ob_yavlen_vyhod_smartfona_lenovo_z6_pro.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1554970105.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21962_ob_yavlen_vyhod_smartfona_lenovo_z6_pro.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21962_ob_yavlen_vyhod_smartfona_lenovo_z6_pro.html">Объявлен выход смартфона Lenovo Z6 Pro ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21950_sharp_pokazala_rendery_svoego_skladnogo_smartfona.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1554785647.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21950_sharp_pokazala_rendery_svoego_skladnogo_smartfona.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21950_sharp_pokazala_rendery_svoego_skladnogo_smartfona.html">Sharp показала рендеры своего складного смартфона ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22110_povliyaet_li_situaciya_s_huawei_na_rabotu_kitajskih_proizvoditelej_oppo_meizu_i_xiaomi.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1558507831.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22110_povliyaet_li_situaciya_s_huawei_na_rabotu_kitajskih_proizvoditelej_oppo_meizu_i_xiaomi.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22110_povliyaet_li_situaciya_s_huawei_na_rabotu_kitajskih_proizvoditelej_oppo_meizu_i_xiaomi.html">Повлияет ли ситуация с Huawei на работу китайских производит ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22152_kompaniya_xiaomi_oformila_patent_na_selfi_kameru.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1559710879.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22152_kompaniya_xiaomi_oformila_patent_na_selfi_kameru.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22152_kompaniya_xiaomi_oformila_patent_na_selfi_kameru.html">Компания Xiaomi оформила патент на селфи-камеру ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22090_opravdaet_li_ozhidaniya_xiaomi_pocophone_f2.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1557910485.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22090_opravdaet_li_ozhidaniya_xiaomi_pocophone_f2.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22090_opravdaet_li_ozhidaniya_xiaomi_pocophone_f2.html">Оправдает ли ожидания Xiaomi Pocophone F2? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22195_xiaomi_gotovit_special_nyj_smartfon_dlya_zhenshin.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1560931851.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22195_xiaomi_gotovit_special_nyj_smartfon_dlya_zhenshin.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22195_xiaomi_gotovit_special_nyj_smartfon_dlya_zhenshin.html">Xiaomi готовит специальный смартфон для женщин ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22069_htc_gotovit_novyj_smartfon_srednego_urovnya.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1557205795.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22069_htc_gotovit_novyj_smartfon_srednego_urovnya.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22069_htc_gotovit_novyj_smartfon_srednego_urovnya.html">HTC готовит новый смартфон среднего уровня ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21971_qualcomm_i_apple_dogovorilis_o_postavkah_5g_modemov.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1555306491.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21971_qualcomm_i_apple_dogovorilis_o_postavkah_5g_modemov.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21971_qualcomm_i_apple_dogovorilis_o_postavkah_5g_modemov.html">Qualcomm и Apple договорились о поставках 5G модемов ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22148_redmi_k20_pro_samyj_prodavaemyj_smartfon.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1559542946.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22148_redmi_k20_pro_samyj_prodavaemyj_smartfon.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22148_redmi_k20_pro_samyj_prodavaemyj_smartfon.html">Redmi K20 Pro - самый продаваемый смартфон ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22185_kakie_smartfony_xiaomi_i_redmi_poluchat_android_10.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1560501356.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22185_kakie_smartfony_xiaomi_i_redmi_poluchat_android_10.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22185_kakie_smartfony_xiaomi_i_redmi_poluchat_android_10.html">Какие смартфоны Xiaomi и Redmi получат Android 10? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22045_predstavleny_novyj_motorola_i_nestandartnaya_upakovka_smartfona.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1556518376.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22045_predstavleny_novyj_motorola_i_nestandartnaya_upakovka_smartfona.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22045_predstavleny_novyj_motorola_i_nestandartnaya_upakovka_smartfona.html">Представлены новый Motorola и нестандартная упаковка смартфо ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21978_smartfon_one_plus_7_sil_no_otlichaetsya_ot_one_plus_7_pro.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1555480760.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21978_smartfon_one_plus_7_sil_no_otlichaetsya_ot_one_plus_7_pro.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21978_smartfon_one_plus_7_sil_no_otlichaetsya_ot_one_plus_7_pro.html">Смартфон One Plus 7 сильно отличается от One Plus 7 Pro ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22091_kakim_budet_budushee_kompanii_nts.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1557974455.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22091_kakim_budet_budushee_kompanii_nts.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22091_kakim_budet_budushee_kompanii_nts.html">Каким будет будущее компании НТС? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22127_xiaomi_prodala_10_millionov_smartfonov_redmi_note_7.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1558943544.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22127_xiaomi_prodala_10_millionov_smartfonov_redmi_note_7.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22127_xiaomi_prodala_10_millionov_smartfonov_redmi_note_7.html">Xiaomi продала 10 миллионов смартфонов Redmi Note 7 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21933_huawei_predstavlyaet_smartfony_honor_20_i_20_pro.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1553755642.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21933_huawei_predstavlyaet_smartfony_honor_20_i_20_pro.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21933_huawei_predstavlyaet_smartfony_honor_20_i_20_pro.html">Huawei представляет смартфоны Honor 20 и 20 Pro ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22120_xiaomi_kreativno_priglashaet_na_svoyu_prezentaciyu.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1558669680.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22120_xiaomi_kreativno_priglashaet_na_svoyu_prezentaciyu.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22120_xiaomi_kreativno_priglashaet_na_svoyu_prezentaciyu.html">Xiaomi креативно приглашает на свою презентацию ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22096_kompaniya_xiaomi_stala_liderom_po_onlajn_prodazham_v_azii.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1558070346.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22096_kompaniya_xiaomi_stala_liderom_po_onlajn_prodazham_v_azii.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22096_kompaniya_xiaomi_stala_liderom_po_onlajn_prodazham_v_azii.html">Компания Xiaomi стала лидером по онлайн-продажам в Азии ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22144_apple_lider_rynka_nosimoj_elektroniki.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1559282910.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22144_apple_lider_rynka_nosimoj_elektroniki.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22144_apple_lider_rynka_nosimoj_elektroniki.html">Apple – лидер рынка носимой электроники ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21988_smartfon_asus_zenfone_lite_l2_oficial_no_predstavlen.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1555656108.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21988_smartfon_asus_zenfone_lite_l2_oficial_no_predstavlen.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21988_smartfon_asus_zenfone_lite_l2_oficial_no_predstavlen.html">Смартфон Asus ZenFone Lite L2 официально представлен ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22172_xiaom_razrabotala_zubnuyu_shetku_s_displeem.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1560148219.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22172_xiaom_razrabotala_zubnuyu_shetku_s_displeem.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22172_xiaom_razrabotala_zubnuyu_shetku_s_displeem.html">Xiaom разработала зубную щетку с дисплеем ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22192_cena_xiaomi_mi_9_upala_na_domashnem_rynke.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1560838773.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22192_cena_xiaomi_mi_9_upala_na_domashnem_rynke.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22192_cena_xiaomi_mi_9_upala_na_domashnem_rynke.html">Цена Xiaomi Mi 9 упала на домашнем рынке ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21945_v_ozhidanii_smartfona_asus_zenfone_6z.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1554443011.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21945_v_ozhidanii_smartfona_asus_zenfone_6z.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21945_v_ozhidanii_smartfona_asus_zenfone_6z.html">В ожидании смартфона Asus Zenfone 6Z ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22174_nts_gotovit_vypusk_novogo_smartfona_htc_u19e.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1560234842.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22174_nts_gotovit_vypusk_novogo_smartfona_htc_u19e.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22174_nts_gotovit_vypusk_novogo_smartfona_htc_u19e.html">НТС готовит выпуск нового смартфона HTC U19e ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22102_stala_izvestna_cena_smartfona_redmi_note_7s.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1558341864.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22102_stala_izvestna_cena_smartfona_redmi_note_7s.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22102_stala_izvestna_cena_smartfona_redmi_note_7s.html">Стала известна цена смартфона Redmi Note 7S ...</a>
                    </div>
                </div>
            </div>
            </div>
<div id="idComments"><a name='comments'></a>

</div>
<div class='row'><div class='col-xs-12'>
    <div class='block'><span class="comment_title">Написать комментарий</span></div>
        <a name='comments_form'></a>
    <div id="commentsFormPlace">
        <form method='post' id="commentsform" onsubmit="return false" action="/comments/push.html">
            <input type='hidden' name='hash' value='41f63a2dbef86da128ed1461d51914f01354ecca'>
            <input name="title" type="hidden"   value="Xiaomi готовит специальный смартфон для женщин" />            <input name="url" type="hidden"   value="/blog/22195_xiaomi_gotovit_special_nyj_smartfon_dlya_zhenshin.html" />            <input name="to" type="hidden"   value="0" />            <input name="type_id" type="hidden"   value="5" />            <input name="id" type="hidden"   value="22195" />
            <input name="email" type="hidden"   value="" />            <input name="email_sendme" type="hidden"   value="on" />            <div class='panel'>

                <div style='padding-right:2px'>
                    <textarea id="editor" rows="8" name="t" class="summernote"></textarea>
                </div>
                                <label class="button">
                                            <input type='button' class="ibac" value='+ Добавить сообщение от имени...'
                               onclick="pushComments(this, true)">
                                    </label>
                <label class="button" id="commentsFormCancel" style='display:none'>
                    <input type='button' class="ibac kr" value='Отменить' class="submit"
                           onclick="response_cancel()"></label>
            </div>
        </form>
    </div>
</div>


    <link href="/app/js/summernote/summernote.css" rel="stylesheet" media="screen">
    <script type="text/javascript" src="/app/js/summernote/summernote.min.js"></script>
    <script src="/app/js/summernote/lang/summernote-ru-RU.js"></script>
    <script type="text/javascript" src="/app/js/screen.js"></script>
    <script type="text/javascript" src="/app/js/screen.tooltips.js"></script>
    <script type="text/javascript" src="/app/js/comments.js"></script>
    <script>
        jQuery(function ($) {
            $("#editor").summernote({
                callbacks: {
                    onChange: function (contents, $editable) {
                        var code = $(this).summernote("code");
                        $("#editor").val(code);
                    },
                    onImageUpload: function (files) {
                        uploadFiles(files, $(this));
                    }
                },
                lang: 'ru-RU',
                minHeight: 200
            });

            function uploadFiles(files, editor) {
                for (var i = 0; i < files.length; i++) {
                    uploadFileOnServer(files[i], editor);
                }
            }

            function uploadFileOnServer(image, editor) {
                var formData = new FormData();
                formData.append('image', image);
                $.ajax({
                    data: formData,
                    type: "POST",
                    url: "/upload.php",
                    contentType: false,
                    processData: false,
                    success: function (url) {
                        var image = $('<img>').attr('src', url);
                        editor.summernote("insertNode", image[0]);
                    }
                });
            }
        });
        var _gaq = _gaq || [];

        function pushComments(e, isAs) {
            e = $(e).parents('form');
            if (isAs) {
                Comments.submitAs(e);
            } else {
                Comments.submit(e);
            }
        }

        function showAuthForm(url, delegate) {
            _gaq.push(['_trackEvent', 'auth', 'show_form']);
            if (typeof (url) == 'undefined' || url == null) url = '/login/form.html';
            if (!$('#idLoginForm').length) $('<div class="popupform" id="idLoginForm"></div>').appendTo(document.body);
            Auth.showForm(url, delegate);
            return false;
        }

        $(document).on('click', '.close', function () {
            $('#idLoginForm').fadeOut();
        });
    </script>
</div>
<div class="row">
    <div class="col-xs-12 hidden-lg hidden-sm hidden-md" id="juol2">
    </div>
</div>


</div>


    <script>
        if ($(window).width() < 768) {
            $('#juol2').html($('#juol').html());
            $('#juol').remove()
        }
        $('#carouselhAuto6').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto4').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto3').jsCarousel({
            itemstodisplay: 4,
            orientation: 'h',
            circular: true
        });

        $('.jscarousal-vertical-forward').click(function () {
            $('.jscarousal-vertical-back').fadeIn();
            $('.jscarousal-contents-vertical > div').css('margin-top', '-10px');
        });
        $('.jscarousal-horizontal-forward').click(function () {
            $('.jscarousal-horizontal-back').fadeIn();
            $('.jscarousal-contents-horizontal').css('padding-left', '36px');
        });
        var glav2 = $('article h2');
        var glav3 = $('article h3');
        var array = [];
        var html = '';
        if (glav2) {
            glav2.each(function () {
                array.push($(this).text());
            });
        }
        if (glav3) {
            glav3.each(function () {
                array.push($(this).text());
            });
        }
        if (array.length) {
            html += '<div class="inb injl"><img style="margin-top: -2px" src="/app/image/icon.png" /> Оглавление';
            html += '<ul class="skr">';
            for (i in array) {
                html += '<li>' + array[i] + '</li>';
            }
            html += '</ul></div>';
            $('#glav').html(html);
        }
        $(document).on('click', '.skr li', function () {
            var text = $(this).text();
            $('article h2, article h3').each(function () {
                if ($(this).text() == text) {
                    var topl = $(this).offset().top + 40;
                    $('html, body').animate({scrollTop: topl}, 1500);
                }
            });
        });
    </script>
</div>
</div>
</div>
<div class="container hidden-md hidden-sm hidden-lg">
    <div class="row">
        <div class="col-xs-12">
            <div class="footer" style="display: block;width: 100%">
                <img src="/app/image/logo.gif" alt="" title="">
                <div class="row by" style="padding-right: 0">

                    <div class="col-xs-4 tce">
                        <a href="/reviews/">ОБЗОРЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/phones/">КАТАЛОГ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/clubs/">КЛУБЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/help/">ТЕХПОМОЩЬ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/forum/">ФОРУМ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/pictures/">КАРТИНКИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/">О САЙТЕ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/advert/">РЕКЛАМА</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/agreement.html" style="word-wrap: break-word">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                    </div>
                    <span class="col-xs-12">© МОБИМИ.РУ 2006 - 2019</span>
                </div>
            </div>
        </div>
    </div>
</div>



    <script>
        $('#ssr').attr('href', $('.unstyled li:first-child a').attr('href'));

        if ($(window).width() < 768 && $('#pere').length) {
            setTimeout(function () {
                var ggg = $('#hids').html();
                $('#hids').remove();
                $('#pere').after('<div class="col-xs-12 hidden-lg hidden-md hidden-sm" style="margin-top: 10px">' + ggg + '</div>');
            }, 1500);
        }
    </script>


</body>
</html>