<!DOCTYPE html>
<html lang="ru">
<head>
<title>Самый быстрый смартфон современности iQOO 3</title>
<meta property="og:title" content="Самый быстрый смартфон современности iQOO 3"/>
<meta name='description' content='Производитель смартфонов iQOO не стал препятствовать публикации снимков и обнародованию характеристик своего флагманского смартфона iQOO 3. Еще до выхода смартфона его стали называть самым быстрым смартфоном 2020 года. Теперь стало ясно, что iQOO 3 получил поддержку Monster UI. Компания также показ'>
<meta property="og:description" content="Производитель смартфонов iQOO не стал препятствовать публикации снимков и обнародованию характеристик своего флагманского смартфона iQOO 3. Еще до выхода смартфона его стали называть самым быстрым смартфоном 2020 года. Теперь стало ясно, что iQOO 3 получил поддержку Monster UI. Компания также показ"/>
<meta name='keywords' content='Vivo, iQOO, iQOO 3, камерофоны'>
<link rel="canonical" href="https://www.mobime.ru/blog/22671_samyj_bystryj_smartfon_sovremennosti_iqoo_3.html"/>
<meta property="og:url" content= "https://www.mobime.ru/blog/22671_samyj_bystryj_smartfon_sovremennosti_iqoo_3.html" />
<link rel='shortcut icon' href='/favicon.ico' type='image/x-icon'>
<meta name="google-site-verification" content="3aCv8IUyAdEE_OuV9_aT1pafvVIaztXV-42WtwGOIkw"/>
<meta name="yandex-verification" content="9c36777b39151e98" />
<meta name="audit" content="techaudit.site">
<meta property="og:site_name" content="Мобильный путеводитель: обзоры телефонов, мобильные телефоны, мобильники" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.mobime.ru/upload/1582183622.jpeg" />
<meta name='news_keywords' content='Vivo, iQOO, iQOO 3, камерофоны'>
<script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.mobime.ru/blog/22671_samyj_bystryj_smartfon_sovremennosti_iqoo_3.html"
          },
          "headline": "Самый быстрый смартфон современности iQOO 3",
          "description": "Производитель смартфонов iQOO не стал препятствовать публикации снимков и обнародованию характеристик своего флагманского смартфона iQOO 3. Еще до вых...",
          "articleBody": "Производитель смартфонов iQOO не стал препятствовать публикации снимков и обнародованию характеристик своего флагманского смартфона iQOO 3. Еще до выхода смартфона его стали называть самым быстрым смартфоном 2020 года. Теперь стало ясно, что iQOO 3 получил поддержку Monster UI.
Компания также показала официальные снимки, сделанные камерой смартфона, а также рекламные видеоролики с iQOO 3, эти материалы позволяют рассмотреть телефон со всех сторон. Снимки в Твиттер выложил пользователь Abdul Q. Интересно, что связки Snapdragon 865 с модемом X50, LPDDR5 RAM и флэш-памятью UFS 3.1 пока не имеет ни один современный смартфон.Теперь смартфон получил оболочку Monster UI. Однако основное достоинство смартфона – это его четверная основная камера с датчиком изображения 48 Мп и поддержкой Hi-Res Audio.Торжественная презентация смартфона iQOO 3 запланирована на 25 февраля этого года. Его возможности впервые анонсированы в начале февраля. Скорее всего, iQOO 3 станет самым активным участником войн камерофонов.Какие ключевые особенности имеют камеры iQOO 3:48-мегапиксельная основная камера13-мегапиксельная камера с объективом Dikey13-мегапиксельная камера с AF ультра широкоугольным объективомСупер подсветка Hyper-HDR Микро объектив 2,3 смНочной режим фотографирования16-мегапиксельная фронтальная камера. 
Портретные фотографии, сделанные iQOO 3, также были опубликованы в соцсетях. Они вызвали настоящее восхищение у специалистов. Они были сделаны с 13 — мегапиксельной камерой  профессиональным портретным объективом 50 мм. В системе камер имеется встроенный портретный режим с умным алгоритмом – это позволяет делает глубину портрета естественнее и качественнее.Технология блокировки подсветки в смартфоне HDR Hyper-HDR позволяет пользователям не ощущать проблемы с подстветкой, снимки будут оптимизированы с помощью смарт технологии и искусственному интеллекту.Напомним, 16 февраля смартфон iQOO 3 успешно прошел тесты 5G AnTuTu. С базовым аппаратным обеспечением смартфон заработал  597 583 балла в тестах AnTuTu, что является идеальной оценкой для флагманского телефона. Основные технические характеристики смартфона: 6,44-дюймовый дисплей Super AMOLED с разрешением 2400Х1080 пикселей, 7-нм чипсет Snapdragon 865, графика Adreno 650 GPU, параметры памяти: 6 ГБ / 8 ГБ / 12 ГБ ОЗУ LPDDR4x и 128 ГБ / 256 ГБ, поддержка Android 10 и Funtouch OS 10, сканер отпечатков пальцев встроен в экран и аккумулятор 4 370 мАч с быстрой зарядкой 55 Вт.Размеры телефона: 158,51х74,88х× 9,16 мм и вес — 214.5 г.",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.mobime.ru/upload/1582183622.jpeg",
            "height": "399",
            "width": "600"
          },
          "author": {
            "@type": "Person",
            "name": "Наталья Орлова ",
            "url": "https://www.mobime.ru/users/fteenava/"
          },
          "publisher": {
            "@type": "Organization",
            "name": "mobime.ru",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.mobime.ru/app/image/logo.gif",
              "width": 151,
              "height": 37
            }
          },
          "datePublished": "2020-02-20",
          "dateModified": "2020-02-20"
        }
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='alternate' type='application/rss+xml' title='Новые публикации на Mobime.ru' href='https://www.mobime.ru/news.xml'>
<script>
    window.isAdmin = false;
    window.showAds = true;
</script>
<script async src="/app/js/jquery-2.1.1.min.js"></script>
<script async src="/app/js/common.js"></script>
<script async src="/app/js/bootstrap/js/bootstrap.min.js"></script>
<link href="/app/js/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/app/js/main.css" rel="stylesheet" media="screen">
<link href="/app/js/jquery-ui.min.css" rel="stylesheet" media="screen">

<meta name="apple-touch-fullscreen" content="YES">


<script async src="/app/js/jsCarousel-2.0.0.js"></script>
<script async src="/app/js/jquery.browser.min.js"></script>
<script async src="/app/js/auth.js"></script>
    <script async src="/app/js/tag.js"></script>

</head><body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXJG2V" height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="outermain">
    <div class="head"><div class="container">
    <div class="row">
                    <div class="col-sm-2 col-xs-12">
                <div id="logo-upper">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
                </div>
            </div>
            <div class="col-sm-7 col-xs-12">
                <ul class="unstyled">
                    <li><a href="/reviews/">ОБЗОРЫ</a></li>
                    <li><a href="/phones/">КАТАЛОГ</a></li>
                    <li><a href="/clubs/">КЛУБЫ</a></li>
                    <li><a href="/help/">ТЕХПОМОЩЬ</a></li>
                    <li><a href="/forum/">ФОРУМ</a></li>
                </ul>
            </div>
            <div class="col-sm-3 col-xs-12">
                <div class="pull-right wdst">
                    <ul class="unstyled">
                        <li><a href="https://www.mobime.ru/phones/search.html"><img src="/app/image/002-magnifier.svg"
                                                                                   alt="" title=""/></a></li>
                        <li><a href="https://www.mobime.ru/news.xml"><img src="/app/image/003-rss-symbol.svg" alt=""
                                                                         title=""/></a></li>
                                                    <li><a href="/login/" onclick="return showAuthForm()" rel="nofollow"><img
                                            src="/app/image/001-login.svg" alt="" title=""/></a></li>
                            <li style="padding-right: 0"><a href="/signin/" rel="nofollow"><img
                                            src="/app/image/user.svg" alt="" title=""/></a></li>
                                            </ul>
                </div>
            </div>
            </div>
</div></div>
    <div class="main">
        <div class="container">
    
    <style>
        article img {
            display: block;
            margin: auto
        }

        article p {
            font-family: 'Roboto';
            font-size: 17px;
        }

        article a {
            color: #07c
        }

        article a:hover {
            text-decoration: underline
        }
    </style>

<div class="row" style="margin-top: 10px">
    <div class="col-sm-4 hidden-xs">
                    <div class="row">
                <div class="kr" style="padding: 15px">
                    <div class="col-sm-3">
                        <img class="ret" src="https://static.mobime.ru/phones/br/nokia_1101_1.jpg"/>
                    </div>
                    <div class="col-sm-9">
                        <div class="name" style="font-weight: 600;margin-bottom: 10px"></div>
                        <div style="margin-bottom: 10px">OS:</div>
                        <div style="margin-bottom: 12px"><a class="inj" href="">Детальнее</a></div>
                    </div>
                    <div class="col-sm-12">
                        <div id='idCatalogRating' style="padding-right: 32px"
                             class='block'><div class="pvoting">
    <form class="ffo"
          oninput="level.value = r.valueAsNumber;level1.value = b.valueAsNumber;level2.value = g.valueAsNumber;">
        <div>ДИЗАЙН</div>
        <input class="beg" name="r" id="r" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="r" name="level">2</output>
        <div>ФУНКЦИИ</div>
        <input class="beg" name="b" type="range" id="b" min="1" max="10"
               value="10"
               step="1">
        <output for="b" name="level1">2</output>
        <div>УДОБСТВО</div>
        <input class="beg" name="g" id="g" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="g" name="level2">2</output>
        <input type='hidden' name='id' value='2'>
        <label class="button tar" style="width: 100%;text-align: right;margin-top: 8px;margin-bottom: 0">
                            <input type="button" class="inb" value="Проголосовать" onclick="equipmentRating()"/>
                    </label>
    </form>
</div>
</div>
                    </div>
                </div>
                <div class="contab">
                    <table class="tabl">
                        <tr>
                            <td class="tds">
                                ДИСПЛЕЙ:
                            </td>
                            <td class="tdr"><img src="/app/image/kkk.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                КАМЕРА:
                            </td>
                            <td class="tdr"><img src="/app/image/pl.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                ЖЕЛЕЗО:
                            </td>
                            <td class="tdr"><img src="/app/image/hy.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                РАЗМЕР:
                            </td>
                            <td class="tdr"><img src="/app/image/dsd.png" alt="" title=""/></td>
                        </tr>
                    </table>
                </div>
            </div>
                <div id="juol">
            <div class="vsbs" style="margin: 0">ТОП НОВОСТЕЙ ЗА НЕДЕЛЮ</div>
            <div id="carouselhAuto6">
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22644_superbyudzhetnyj_telefon_monstr_lava_z53.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftfdb010f95062e92824444ea1fbf1c8fe.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22644_superbyudzhetnyj_telefon_monstr_lava_z53.html">Супербюджетный телефон-монстр Lava Z53 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22619_kompaniya_tsmc_vypustila_pervuyu_partiyu_chipov_dlya_iphone.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftf7ffb243838cc71201d0096b21d5e117.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22619_kompaniya_tsmc_vypustila_pervuyu_partiyu_chipov_dlya_iphone.html">Компания TSMC выпустила первую партию чипов для iPhone ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22648_mwc_2020.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte63ef7112606b2d10200bd9243b23156.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22648_mwc_2020.html">Популярная выставка MWC 2020 под угрозой срыва ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22607_etoj_osen_yu_ozhidaetsya_vypusk_obnovlennogo_iphone_9.html"><img style="border: none"
                                                                                         src="/upload/thumb_left5429b84d8d9490e3524af836d9886e44.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22607_etoj_osen_yu_ozhidaetsya_vypusk_obnovlennogo_iphone_9.html">Этой осенью ожидается выпуск обновленного iPhone 9 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22667_modulnie_apple_watch.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftba6e30b51694d1d5f95dbd1254756bc1.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22667_modulnie_apple_watch.html">Появится ли модульная конструкция Apple Watch? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22641_novie_cmartfoni_samsung.html"><img style="border: none"
                                                                                         src="/upload/thumb_left152215d7bfcc2fca7769f78a1232941e.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22641_novie_cmartfoni_samsung.html">Samsung назвала свои новые смартфоны 2020 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22635_v_semejstve_redmi_poyavitsya_umnyj_braslet.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta25c2e3f6111c7d9854da8300b2b5ebe.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22635_v_semejstve_redmi_poyavitsya_umnyj_braslet.html">В семействе Redmi появится умный браслет ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22663_samsung_galaxy_z_flip_vyzval_vostorg_pol_zovatelej.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftc6ba58592ac4655bb8065365dd25ba69.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22663_samsung_galaxy_z_flip_vyzval_vostorg_pol_zovatelej.html">Samsung Galaxy Z Flip вызвал восторг пользователей ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22640_kompanii_apple_huawei_honor_i_xiaomi_sokrashayut_postavki.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte6dd6b86543ffca20f7906b32fe59a11.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22640_kompanii_apple_huawei_honor_i_xiaomi_sokrashayut_postavki.html">Компании Apple, Huawei, Honor и Xiaomi сокращают поставки ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22610_oppo_f15.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftd2343c156fbf0ba9452112af1651a84c.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22610_oppo_f15.html">Представлен смартфон OPPO F15 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22600_v_prodazhe_poyavilis_umnye_chasy_honor_magicwatch_2.html"><img style="border: none"
                                                                                         src="/upload/thumb_left6cb30d75e0c968f88c12311b7fbc9ea8.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22600_v_prodazhe_poyavilis_umnye_chasy_honor_magicwatch_2.html">В продаже появились умные часы Honor MagicWatch 2 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22638_kompaniya_oppo_pokazala_svoyu_versiyu_umnyh_chasov.html"><img style="border: none"
                                                                                         src="/upload/thumb_left44738d3375295cf33e3e2ce8e35f2746.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22638_kompaniya_oppo_pokazala_svoyu_versiyu_umnyh_chasov.html">Компания Oppo показала свою версию умных часов ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22650_smartfon_xiaomi_mi_10_s_modulem_pamyati_lpddr5.html"><img style="border: none"
                                                                                         src="/upload/thumb_left961160a0985829aa626e1183f5d76626.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22650_smartfon_xiaomi_mi_10_s_modulem_pamyati_lpddr5.html">Смартфон Xiaomi Mi 10 с модулем памяти LPDDR5 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22606_donal_d_tramp_prizval_apple_sotrudnichat_s_fbr.html"><img style="border: none"
                                                                                         src="/upload/thumb_left0af3bb9bc0b24404c3b59826daacc4e1.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22606_donal_d_tramp_prizval_apple_sotrudnichat_s_fbr.html">Дональд Трамп призвал Apple сотрудничать с ФБР ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22671_samyj_bystryj_smartfon_sovremennosti_iqoo_3.html"><img style="border: none"
                                                                                         src="/upload/thumb_left52d2227c6491370a0729061d6fb8a5ab.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22671_samyj_bystryj_smartfon_sovremennosti_iqoo_3.html">Самый быстрый смартфон современности iQOO 3 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22625_v_prodazhe_poyavilis_vosstanovlennye_iphone.html"><img style="border: none"
                                                                                         src="/upload/thumb_left1e981bfe25c57971b2bc2d95b34f052b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22625_v_prodazhe_poyavilis_vosstanovlennye_iphone.html">В продаже появились восстановленные iPhone ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22658_xiaomi_aktivno_reklamiruet_dostoinstva_svoego_flagmana_mi_10.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftaab7350b1f69679e6983071dc56c4f10.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22658_xiaomi_aktivno_reklamiruet_dostoinstva_svoego_flagmana_mi_10.html">Xiaomi активно рекламирует достоинства своего флагмана Mi 10 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22665_huawei_usa.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftbe6b4d14912cc064bab828d8ef773a97.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22665_huawei_usa.html">Власти США: Huawei использует «лазейки» в сетях ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22622_huawei_gotova_vypuskat_dostupnye_telefony_5g.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftfab62b9445c1275b8543fb3172700a78.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22622_huawei_gotova_vypuskat_dostupnye_telefony_5g.html">Huawei готова выпускать доступные телефоны 5G ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22651_google_play.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta2bf7488c8ad5ede54bc768f0ff8935a.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22651_google_play.html">Китайские гиганты создадут альтернативу Google Play ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22645_novye_podrobnosti_o_smartfone_asus_zenfone_max_pro_m1.html"><img style="border: none"
                                                                                         src="/upload/thumb_left9e200bef2d35a762bdbece1cd0e58303.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22645_novye_podrobnosti_o_smartfone_asus_zenfone_max_pro_m1.html">Новые подробности о смартфоне Asus Zenfone Max Pro M1 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22598_kakim_budet_iphone_2020_goda.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftd4d142dcefeea5371b46d950cffde199.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22598_kakim_budet_iphone_2020_goda.html">Каким будет iPhone 2020 года? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22599_oppo_reno_2z.html"><img style="border: none"
                                                                                         src="/upload/thumb_left1ed8fd28272167f5f793619437c5e918.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22599_oppo_reno_2z.html">Смартфон OPPO Reno 2Z весь в белом ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22630_apple_iphone.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefta8a22af4fb3ae2f398920f956e2c5905.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22630_apple_iphone.html">В этом году Apple готовит целую коллекцию iPhone ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22605_luchshie_telefony_s_dvumya_sim_kartami.html"><img style="border: none"
                                                                                         src="/upload/thumb_left3be0e9152dc38e3850f5868926737117.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22605_luchshie_telefony_s_dvumya_sim_kartami.html">Лучшие телефоны с двумя SIM-картами ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22670_kompaniya_apple_gotovit_vyhod_iphone_se_2.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftd44864327f2ee9fd1d78ec7fb0ef2333.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22670_kompaniya_apple_gotovit_vyhod_iphone_se_2.html">Компания Apple готовит выход iPhone SE 2 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22660_samsung_predstavila_flagmanskuyu_seriyu_galaxy_s20.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftc80712d01c067d8b990826e42d81308c.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22660_samsung_predstavila_flagmanskuyu_seriyu_galaxy_s20.html">Samsung представила флагманскую серию  Galaxy S20 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22618_koncept_smartfona_samsung_galaxy_s20_ultra.html"><img style="border: none"
                                                                                         src="/upload/thumb_left7e8b2d00d033d966fb2d989e3d758fcf.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22618_koncept_smartfona_samsung_galaxy_s20_ultra.html">Концепт смартфона Samsung Galaxy S20 Ultra ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22624_zasvetilsya_smartfon_oppo_reno3_pro.html"><img style="border: none"
                                                                                         src="/upload/thumb_left352ee04a9026a711cbd0a6da023451a9.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22624_zasvetilsya_smartfon_oppo_reno3_pro.html">Засветился смартфон OPPO Reno3 Pro ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22629_sony_xperia_2_poraduet_poklonnikov_svoim_ekranom.html"><img style="border: none"
                                                                                         src="/upload/thumb_left148b9c1751f518a11ab4dfe28dca70cd.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22629_sony_xperia_2_poraduet_poklonnikov_svoim_ekranom.html">Sony Xperia 2 порадует поклонников своим экраном ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22634_konkurenciya_mezhdu_samsung_i_xiaomi_obostryaetsya.html"><img style="border: none"
                                                                                         src="/upload/thumb_left96a43c40399c2e989b3e45beda9f6578.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22634_konkurenciya_mezhdu_samsung_i_xiaomi_obostryaetsya.html">Конкуренция между Samsung и Xiaomi обостряется ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22664_bezopasnost_obshego_hostinga_kak_zashitit_vash_sajt.html"><img style="border: none"
                                                                                         src="/upload/thumb_left3d291ced3a3043c49846f31db1dcd951.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22664_bezopasnost_obshego_hostinga_kak_zashitit_vash_sajt.html">Безопасность общего хостинга: как защитить ваш сайт? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22597_samsung_galaxy_s20_ultra_poluchit_moshnuyu_kameru.html"><img style="border: none"
                                                                                         src="/upload/thumb_left88d56849bab8ff650ef91e38661232ec.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22597_samsung_galaxy_s20_ultra_poluchit_moshnuyu_kameru.html">Samsung Galaxy S20 Ultra получит мощную камеру ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22595_zasvetilsya_meizu_17_s_prekrasnym_oformleniem.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftbc046e9edc1bc668f82015e34f029b0d.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22595_zasvetilsya_meizu_17_s_prekrasnym_oformleniem.html">Засветился Meizu 17 с прекрасным оформлением ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22655_kitajskomu_zavodu_foxconn_zapretili_sobirat_iphone.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftff0049c768c8e19819f732f149d7d16d.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22655_kitajskomu_zavodu_foxconn_zapretili_sobirat_iphone.html">Китайскому заводу Foxconn запретили собирать iPhone ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22611_zasvetilsya_samsung_galaxy_s20_s_periskopnoj_kameroj.html"><img style="border: none"
                                                                                         src="/upload/thumb_left26948a722bcc6defa7d0ab6716b61f1c.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22611_zasvetilsya_samsung_galaxy_s20_s_periskopnoj_kameroj.html">Засветился Samsung Galaxy S20 с перископной камерой ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22621_kakim_budet_samsung_galaxy_z_flip.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftd50651877ecdccc5f4d20c6cf53056f8.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22621_kakim_budet_samsung_galaxy_z_flip.html">Каким будет Samsung Galaxy Z Flip? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22633_redmi_k30_pro.html"><img style="border: none"
                                                                                         src="/upload/thumb_left6c11115df4405148ef6bc4cf7b5a6dec.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22633_redmi_k30_pro.html">Смартфон Redmi K30 Pro протестирован ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22646_mozhet_li_rossijskij_soft_poyavit_sya_v_telefonah_apple.html"><img style="border: none"
                                                                                         src="/upload/thumb_left516edb86f006de91af71548d533db74b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22646_mozhet_li_rossijskij_soft_poyavit_sya_v_telefonah_apple.html">Может ли российский софт появиться в телефонах Apple? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22669_honor_v30_pro_ozhidaetsya_na_mezhdunarodnom_rynke.html"><img style="border: none"
                                                                                         src="/upload/thumb_left914ca55901457fdd5a1d0eb9e7e4ecad.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22669_honor_v30_pro_ozhidaetsya_na_mezhdunarodnom_rynke.html">Honor V30 Pro ожидается на международном рынке ...</a>
                            </div>
                        </div>
                    </div>
                            </div>
            <div class="vsbs">ПОСЛЕДНИЕ ОБЗОРЫ</div>
            <div style="margin-top: -10px" id="carouselhAuto4">
                                    <div class="cli bac4 bn" style="background: url(/upload/1570730778.jpeg) no-repeat 50% 0">
                        <a href="/blog/22421_obzor_xiaomi_redmi_note_8.html"></a>
                        <a href="/blog/22421_obzor_xiaomi_redmi_note_8.html"
                           class="ba">Обзор Xiaomi Redmi Note 8</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1551254504.jpeg) no-repeat 50% 0">
                        <a href="/blog/21890_nubia_alpha.html"></a>
                        <a href="/blog/21890_nubia_alpha.html"
                           class="ba">Заменит ли смарт-браслет Nubia Alpha смартфон?</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1548813419.jpeg) no-repeat 50% 0">
                        <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"></a>
                        <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"
                           class="ba">Honor View 20 – флагман компании в 2019</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1572882290.jpeg) no-repeat 50% 0">
                        <a href="/blog/22467_reyting-xiaomi-top-5-smartfonov-2019-goda.html"></a>
                        <a href="/blog/22467_reyting-xiaomi-top-5-smartfonov-2019-goda.html"
                           class="ba">Рейтинг Xiaomi: топ-5 смартфонов 2019 года</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1549611612.jpeg) no-repeat 50% 0">
                        <a href="/blog/21859_essential_phone_2.html"></a>
                        <a href="/blog/21859_essential_phone_2.html"
                           class="ba">Смартфон Essential Phone 2 обещает революцию</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1557883741.jpeg) no-repeat 50% 0">
                        <a href="/blog/22086_rezhem_zhzhem_i_carapaem_oneplus_7_pro.html"></a>
                        <a href="/blog/22086_rezhem_zhzhem_i_carapaem_oneplus_7_pro.html"
                           class="ba">Режем, жжем и царапаем OnePlus 7 Pro</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1579131777.jpeg) no-repeat 50% 0">
                        <a href="/blog/22605_luchshie_telefony_s_dvumya_sim_kartami.html"></a>
                        <a href="/blog/22605_luchshie_telefony_s_dvumya_sim_kartami.html"
                           class="ba">Лучшие телефоны с двумя SIM-картами</a>
                    </div>
                            </div>
        </div>
        <div class="footfix"></div>
        <div class="footer">
        <hr>
            <div id="logo">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
            </div>
            <div class="row">
                <div class="col-xs-12">
                    <a href="/reviews/">ОБЗОРЫ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/phones/">КАТАЛОГ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/clubs/">КЛУБЫ</a>
                </div>  
                <div class="col-xs-12">
                    <a href="/help/">ТЕХПОМОЩЬ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/forum/">ФОРУМ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/pictures/">КАРТИНКИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/">О САЙТЕ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/advert/">РЕКЛАМА</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/agreement.html">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                </div>
                <hr>
                <span class="col-xs-12 tce">© MOBIME.RU 2006 - 2019</span>
            </div>
        </div>
    </div>
    <div class="col-sm-8 col-xs-12"><h1>Самый быстрый смартфон современности iQOO 3        </h1>

<div>
    <span class="grs"><img src="/app/image/55.png"/> 20.02.2020 10:28</span>
            <a href="/users/fteenava/"
           class="user2 av" user_id='34685'>
            Наталья Орлова</a>
        <span style="font-weight: bold;margin-left: 10px">Клуб: <a
                href='/clubs/vivo/' class='c'>Vivo</a></span>    <!-- uSocial -->
    <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
    <div style="float: right;margin-top: -10px" class="uSocial-Share" data-pid="5372ab77e1471113d6b7f1ac1e53a838"
         data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile"
         data-social="vk,fb,twi,gPlus"></div>
    <!-- /uSocial -->
</div>
<div id="glav"></div>
<div>
            <div style="margin-top: 10px">
            <span style="font-weight: 600;float: left;margin-right: 15px">ТЕГИ</span>
            <ul class="ulr">
                <li class="tags"><a href='/tags/vivo/'>Vivo</a></li><li class="tags"><a href='/tags/iqoo/'>iQOO</a></li><li class="tags"><a href='/tags/iqoo+3/'>iQOO 3</a></li><li class="tags"><a href='/tags/%d0%ba%d0%b0%d0%bc%d0%b5%d1%80%d0%be%d1%84%d0%be%d0%bd%d1%8b/'>камерофоны</a></li><li class="tags"></li>
            </ul>
        </div>
        <article>
        <p>Производитель смартфонов iQOO не стал препятствовать публикации снимков и обнародованию характеристик своего флагманского смартфона iQOO 3. Еще до выхода смартфона его стали называть самым быстрым смартфоном 2020 года. Теперь стало ясно, что iQOO 3 получил поддержку Monster UI.</p><p><img src="/upload/1582183622.jpeg"/><br>
</p><p>Компания также показала официальные снимки, сделанные камерой смартфона, а также рекламные видеоролики с iQOO 3, эти материалы позволяют рассмотреть телефон со всех сторон. Снимки в Твиттер выложил пользователь Abdul Q. Интересно, что связки Snapdragon 865 с модемом X50, LPDDR5 RAM и флэш-памятью UFS 3.1 пока не имеет ни один современный смартфон.</p><p>Теперь смартфон получил оболочку Monster UI. Однако основное достоинство смартфона – это его четверная основная камера с датчиком изображения 48 Мп и поддержкой Hi-Res Audio.</p><p>Торжественная презентация смартфона iQOO 3 запланирована на 25 февраля этого года. Его возможности впервые анонсированы в начале февраля. Скорее всего, iQOO 3 станет самым активным участником войн камерофонов.</p><p>Какие ключевые особенности имеют камеры iQOO 3:</p><p>48-мегапиксельная основная камера</p><p>13-мегапиксельная камера с объективом Dikey</p><p>13-мегапиксельная камера с AF ультра широкоугольным объективом</p><p>Супер подсветка Hyper-HDR </p><p>Микро объектив 2,3 см</p><p>Ночной режим фотографирования</p><p>16-мегапиксельная фронтальная камера. </p><p><img src="/upload/1582183654.jpeg"/><br>
</p><p>Портретные фотографии, сделанные iQOO 3, также были опубликованы в соцсетях. Они вызвали настоящее восхищение у специалистов. Они были сделаны с 13 — мегапиксельной камерой  профессиональным портретным объективом 50 мм. В системе камер имеется встроенный портретный режим с умным алгоритмом – это позволяет делает глубину портрета естественнее и качественнее.</p><p>Технология блокировки подсветки в смартфоне HDR Hyper-HDR позволяет пользователям не ощущать проблемы с подстветкой, снимки будут оптимизированы с помощью смарт технологии и искусственному интеллекту.</p><p>Напомним, 16 февраля смартфон iQOO 3 успешно прошел тесты 5G AnTuTu. С базовым аппаратным обеспечением смартфон заработал  597 583 балла в тестах AnTuTu, что является идеальной оценкой для флагманского телефона. </p><p>Основные технические характеристики смартфона: 6,44-дюймовый дисплей Super AMOLED с разрешением 2400Х1080 пикселей, 7-нм чипсет Snapdragon 865, графика Adreno 650 GPU, параметры памяти: 6 ГБ / 8 ГБ / 12 ГБ ОЗУ LPDDR4x и 128 ГБ / 256 ГБ, поддержка Android 10 и Funtouch OS 10, сканер отпечатков пальцев встроен в экран и аккумулятор 4 370 мАч с быстрой зарядкой 55 Вт.</p><p>Размеры телефона: 158,51х74,88х× 9,16 мм и вес — 214.5 г.</p>    </article>
        <div class="hkl">Похожие новости</div>
    <div id="carouselhAuto3">
                    <div>
                <a href="/blog/22425_xiaomi_kamera.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1571040050.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22425_xiaomi_kamera.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22425_xiaomi_kamera.html">Xiaomi оформила интересный патент для камеры ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22000_opublikovany_snimki_smartfona_lenovo_z6_pro.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1555915155.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22000_opublikovany_snimki_smartfona_lenovo_z6_pro.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22000_opublikovany_snimki_smartfona_lenovo_z6_pro.html">Опубликованы снимки смартфона Lenovo Z6 Pro ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22485_xiaomi_stala_liderom_indijskogo_rynka.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573542660.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22485_xiaomi_stala_liderom_indijskogo_rynka.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22485_xiaomi_stala_liderom_indijskogo_rynka.html">Xiaomi стала лидером индийского рынка ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22555_lidery_onlajn_prodazh_huawei_i_honor.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1576139282.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22555_lidery_onlajn_prodazh_huawei_i_honor.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22555_lidery_onlajn_prodazh_huawei_i_honor.html">Лидеры онлайн продаж Huawei и Honor ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/9873.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2009/12/07/9873_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/9873.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/9873.html">Google и Microsoft посодействуют в выборе камерофона ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22203_smartfon_vivo_y12_debyutiruet_v_evrope.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1561102897.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22203_smartfon_vivo_y12_debyutiruet_v_evrope.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22203_smartfon_vivo_y12_debyutiruet_v_evrope.html">Смартфон Vivo Y12 дебютирует в Европе ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22314_samsung_galaxy_note10_priznan_samym_luchshim_kamerofonom.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1565675894.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22314_samsung_galaxy_note10_priznan_samym_luchshim_kamerofonom.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22314_samsung_galaxy_note10_priznan_samym_luchshim_kamerofonom.html">Samsung Galaxy Note10+ признан самым лучшим камерофоном ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22491_huawei_kitay.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573712329.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22491_huawei_kitay.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22491_huawei_kitay.html">Продажи телефонов Huawei стали рекордными в Китае ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22375_gde_projdet_pokaz_vivo_nex_3_5g.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1568612974.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22375_gde_projdet_pokaz_vivo_nex_3_5g.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22375_gde_projdet_pokaz_vivo_nex_3_5g.html">Где пройдет показ Vivo Nex 3 5G? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21768_v-smartfonah-xiaomi-poyavyatsya-uluchshennye-kamery.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/xiaomi mob cam.JPG') no-repeat 50% 50%">
                    <a href="/blog/21768_v-smartfonah-xiaomi-poyavyatsya-uluchshennye-kamery.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21768_v-smartfonah-xiaomi-poyavyatsya-uluchshennye-kamery.html">В смартфонах Xiaomi появятся улучшенные камеры ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21970_meizu_16s_poluchit_uluchshennuyu_kameru_s_trehraktnym_zumom.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1555304688.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21970_meizu_16s_poluchit_uluchshennuyu_kameru_s_trehraktnym_zumom.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21970_meizu_16s_poluchit_uluchshennuyu_kameru_s_trehraktnym_zumom.html">Meizu 16s получит улучшенную камеру с трехрактным зумом ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22051_kamerofon_honor_20_pro_poyavilsya_na_novyh_snimkah.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1556611314.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22051_kamerofon_honor_20_pro_poyavilsya_na_novyh_snimkah.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22051_kamerofon_honor_20_pro_poyavilsya_na_novyh_snimkah.html">Камерофон Honor 20 Pro появился на новых снимках ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22366_google_gotovit_debyut_apparatov_pixel_4_i_pixel_4.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1568179050.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22366_google_gotovit_debyut_apparatov_pixel_4_i_pixel_4.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22366_google_gotovit_debyut_apparatov_pixel_4_i_pixel_4.html">Google готовит дебют аппаратов Pixel 4 и Pixel 4 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/8663.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2009/02/24/8663_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/8663.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/8663.html">12-мегапиксельный камерофон от LG: объявление о намерениях ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21977_dxomark_ocenil_kachestvo_kamery_samsung_galaxy_s10_5g.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1555478790.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21977_dxomark_ocenil_kachestvo_kamery_samsung_galaxy_s10_5g.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21977_dxomark_ocenil_kachestvo_kamery_samsung_galaxy_s10_5g.html">DxOMark оценил качество камеры Samsung Galaxy S10 5G ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22496_smartfon_vivo_v17_s_kachestvennoj_kameroj_i_novym_ekranom.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573804494.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22496_smartfon_vivo_v17_s_kachestvennoj_kameroj_i_novym_ekranom.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22496_smartfon_vivo_v17_s_kachestvennoj_kameroj_i_novym_ekranom.html">Смартфон Vivo V17 с качественной камерой и новым экраном ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22356_vivo_iqoo_pro_5g_samyj_deshevyj_smartfon_dlya_5g.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1567490808.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22356_vivo_iqoo_pro_5g_samyj_deshevyj_smartfon_dlya_5g.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22356_vivo_iqoo_pro_5g_samyj_deshevyj_smartfon_dlya_5g.html">Vivo iQOO Pro 5G – самый дешевый смартфон для 5G ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22517_vivo_v17.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1574833276.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22517_vivo_v17.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22517_vivo_v17.html">Представлен Vivo V17 с неожиданным подарком ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/8604.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2009/02/11/8604_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/8604.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/8604.html">Sony Ericsson C901 – 5-мегапиксельный камерофон с ксеноновой ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21957_apple_obvinyayut_v_vypuske_iphone_s_nekachestvennymi_kamerami.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1554874374.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21957_apple_obvinyayut_v_vypuske_iphone_s_nekachestvennymi_kamerami.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21957_apple_obvinyayut_v_vypuske_iphone_s_nekachestvennymi_kamerami.html">Apple обвиняют в выпуске iPhone с некачественными камерами ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22671_samyj_bystryj_smartfon_sovremennosti_iqoo_3.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1582183622.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22671_samyj_bystryj_smartfon_sovremennosti_iqoo_3.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22671_samyj_bystryj_smartfon_sovremennosti_iqoo_3.html">Самый быстрый смартфон современности iQOO 3 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22442_v_huawei_poschitali_ubytki_posle_sankcij_ssha.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1571727740.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22442_v_huawei_poschitali_ubytki_posle_sankcij_ssha.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22442_v_huawei_poschitali_ubytki_posle_sankcij_ssha.html">В Huawei посчитали убытки после санкций США ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22208_oppo_gotovit_smartfon_s_shest_yu_kamerami.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1561358948.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22208_oppo_gotovit_smartfon_s_shest_yu_kamerami.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22208_oppo_gotovit_smartfon_s_shest_yu_kamerami.html">Oppo готовит смартфон с шестью камерами ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22263_smartfon_vivo_z5_konkurent_xiaomi_mi_cc9.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1563862450.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22263_smartfon_vivo_z5_konkurent_xiaomi_mi_cc9.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22263_smartfon_vivo_z5_konkurent_xiaomi_mi_cc9.html">Смартфон Vivo Z5 - конкурент Xiaomi Mi CC9 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22325_smartfon_vivo_iqoo_pro_5g_ozhidaet_svoego_anonsa.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1566176523.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22325_smartfon_vivo_iqoo_pro_5g_ozhidaet_svoego_anonsa.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22325_smartfon_vivo_iqoo_pro_5g_ozhidaet_svoego_anonsa.html">Смартфон Vivo iQOO Pro 5G ожидает своего анонса ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22242_oficial_no_poyavilsya_smartfon_vivo_s1.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1562825940.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22242_oficial_no_poyavilsya_smartfon_vivo_s1.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22242_oficial_no_poyavilsya_smartfon_vivo_s1.html">Официально появился смартфон Vivo S1 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22483_smartfon_vivo_y5s_uzhe_predstavlen_v_kitae.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573200669.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22483_smartfon_vivo_y5s_uzhe_predstavlen_v_kitae.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22483_smartfon_vivo_y5s_uzhe_predstavlen_v_kitae.html">Смартфон Vivo Y5s уже представлен в Китае ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/9176.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2009/06/04/9176_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/9176.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/9176.html">Ученые используют камерофоны для разработки ПО для картирова ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22522_ob_yavleny_luchshie_kamerofony_po_versii_dxomark.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1575013480.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22522_ob_yavleny_luchshie_kamerofony_po_versii_dxomark.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22522_ob_yavleny_luchshie_kamerofony_po_versii_dxomark.html">Объявлены лучшие камерофоны по версии DxOMark ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22350.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1567050541.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22350.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22350.html">Смартфон Vivo NEX 3 обещает очередной тренд ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22527_predstavlen_kitajskij_vivo_y9s.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1575362114.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22527_predstavlen_kitajskij_vivo_y9s.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22527_predstavlen_kitajskij_vivo_y9s.html">Представлен китайский Vivo Y9s ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22476_ob_yavleny_funkcii_smartfona_vivo_x30.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573105157.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22476_ob_yavleny_funkcii_smartfona_vivo_x30.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22476_ob_yavleny_funkcii_smartfona_vivo_x30.html">Объявлены функции смартфона Vivo X30 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22538_vivo_iqoo_neo_855_racing_edition.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1575620219.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22538_vivo_iqoo_neo_855_racing_edition.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22538_vivo_iqoo_neo_855_racing_edition.html">Мощный и доступный смартфон Vivo iQOO Neo 855 Racing Edition ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22094_real_nye_snimki_honor_20_pro_prosochilis.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1557981148.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22094_real_nye_snimki_honor_20_pro_prosochilis.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22094_real_nye_snimki_honor_20_pro_prosochilis.html">Реальные снимки Honor 20 Pro просочились в сеть ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22551_smartfony_vivo_dlya_rossijskih_poklonnikov.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1576060938.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22551_smartfony_vivo_dlya_rossijskih_poklonnikov.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22551_smartfony_vivo_dlya_rossijskih_poklonnikov.html">Смартфоны Vivo для российских поклонников ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22199_vivo_gotovit_samyj_ambicioznyj_smartfon_dlya_srednego_segmenta.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1561009866.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22199_vivo_gotovit_samyj_ambicioznyj_smartfon_dlya_srednego_segmenta.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22199_vivo_gotovit_samyj_ambicioznyj_smartfon_dlya_srednego_segmenta.html">Vivo готовит самый амбициозный смартфон для среднего сегмент ...</a>
                    </div>
                </div>
            </div>
            </div>
<div id="idComments"><a name='comments'></a>

</div>
<div class='row'><div class='col-xs-12'>
    <div class='block'><span class="comment_title">Написать комментарий</span></div>
        <a name='comments_form'></a>
    <div id="commentsFormPlace">
        <form method='post' id="commentsform" onsubmit="return false" action="/comments/push.html">
            <input type='hidden' name='hash' value='92c078b585d9586c53698695f4aa9230accf4311'>
            <input name="title" type="hidden"   value="Самый быстрый смартфон современности iQOO 3" />            <input name="url" type="hidden"   value="/blog/22671_samyj_bystryj_smartfon_sovremennosti_iqoo_3.html" />            <input name="to" type="hidden"   value="0" />            <input name="type_id" type="hidden"   value="5" />            <input name="id" type="hidden"   value="22671" />
            <input name="email" type="hidden"   value="" />            <input name="email_sendme" type="hidden"   value="on" />            <div class='panel'>

                <div style='padding-right:2px'>
                    <textarea id="editor" rows="8" name="t" class="summernote"></textarea>
                </div>
                                <label class="button">
                                            <input type='button' class="ibac" value='+ Добавить сообщение от имени...'
                               onclick="pushComments(this, true)">
                                    </label>
                <label class="button" id="commentsFormCancel" style='display:none'>
                    <input type='button' class="ibac kr" value='Отменить' class="submit"
                           onclick="response_cancel()"></label>
            </div>
        </form>
    </div>
</div>


    <link href="/app/js/summernote/summernote.css" rel="stylesheet" media="screen">
    <script type="text/javascript" src="/app/js/summernote/summernote.min.js"></script>
    <script src="/app/js/summernote/lang/summernote-ru-RU.js"></script>
    <script type="text/javascript" src="/app/js/screen.js"></script>
    <script type="text/javascript" src="/app/js/screen.tooltips.js"></script>
    <script type="text/javascript" src="/app/js/comments.js"></script>
    <script>
        jQuery(function ($) {
            $("#editor").summernote({
                callbacks: {
                    onChange: function (contents, $editable) {
                        var code = $(this).summernote("code");
                        $("#editor").val(code);
                    },
                    onImageUpload: function (files) {
                        uploadFiles(files, $(this));
                    }
                },
                lang: 'ru-RU',
                minHeight: 200
            });

            function uploadFiles(files, editor) {
                for (var i = 0; i < files.length; i++) {
                    uploadFileOnServer(files[i], editor);
                }
            }

            function uploadFileOnServer(image, editor) {
                var formData = new FormData();
                formData.append('image', image);
                $.ajax({
                    data: formData,
                    type: "POST",
                    url: "/upload.php",
                    contentType: false,
                    processData: false,
                    success: function (url) {
                        var image = $('<img>').attr('src', url);
                        editor.summernote("insertNode", image[0]);
                    }
                });
            }
        });
        var _gaq = _gaq || [];

        function pushComments(e, isAs) {
            e = $(e).parents('form');
            if (isAs) {
                Comments.submitAs(e);
            } else {
                Comments.submit(e);
            }
        }

        function showAuthForm(url, delegate) {
            _gaq.push(['_trackEvent', 'auth', 'show_form']);
            if (typeof (url) == 'undefined' || url == null) url = '/login/form.html';
            if (!$('#idLoginForm').length) $('<div class="popupform" id="idLoginForm"></div>').appendTo(document.body);
            Auth.showForm(url, delegate);
            return false;
        }

        $(document).on('click', '.close', function () {
            $('#idLoginForm').fadeOut();
        });
    </script>
</div>
<div class="row">
    <div class="col-xs-12 hidden-lg hidden-sm hidden-md" id="juol2">
    </div>
</div>


</div>


    <script>
        if ($(window).width() < 768) {
            $('#juol2').html($('#juol').html());
            $('#juol').remove()
        }
        $('#carouselhAuto6').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto4').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto3').jsCarousel({
            itemstodisplay: 4,
            orientation: 'h',
            circular: true
        });

        $('.jscarousal-vertical-forward').click(function () {
            $('.jscarousal-vertical-back').fadeIn();
            $('.jscarousal-contents-vertical > div').css('margin-top', '-10px');
        });
        $('.jscarousal-horizontal-forward').click(function () {
            $('.jscarousal-horizontal-back').fadeIn();
            $('.jscarousal-contents-horizontal').css('padding-left', '36px');
        });
        var glav2 = $('article h2');
        var glav3 = $('article h3');
        var array = [];
        var html = '';
        if (glav2) {
            glav2.each(function () {
                array.push($(this).text());
            });
        }
        if (glav3) {
            glav3.each(function () {
                array.push($(this).text());
            });
        }
        if (array.length) {
            html += '<div class="inb injl"><img style="margin-top: -2px" src="/app/image/icon.png" /> Оглавление';
            html += '<ul class="skr">';
            for (i in array) {
                html += '<li>' + array[i] + '</li>';
            }
            html += '</ul></div>';
            $('#glav').html(html);
        }
        $(document).on('click', '.skr li', function () {
            var text = $(this).text();
            $('article h2, article h3').each(function () {
                if ($(this).text() == text) {
                    var topl = $(this).offset().top + 40;
                    $('html, body').animate({scrollTop: topl}, 1500);
                }
            });
        });
    </script>
</div>
</div>
</div>
<div class="container hidden-md hidden-sm hidden-lg">
    <div class="row">
        <div class="col-xs-12">
            <div class="footer" style="display: block;width: 100%">
                <img src="/app/image/logo.gif" alt="" title="">
                <div class="row by" style="padding-right: 0">

                    <div class="col-xs-4 tce">
                        <a href="/reviews/">ОБЗОРЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/phones/">КАТАЛОГ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/clubs/">КЛУБЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/help/">ТЕХПОМОЩЬ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/forum/">ФОРУМ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/pictures/">КАРТИНКИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/">О САЙТЕ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/advert/">РЕКЛАМА</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/agreement.html" style="word-wrap: break-word">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                    </div>
                    <span class="col-xs-12">© MOBIME.RU 2006 - 2019</span>
                </div>
            </div>
        </div>
    </div>
</div>



    <script>
        $('#ssr').attr('href', $('.unstyled li:first-child a').attr('href'));

        if ($(window).width() < 768 && $('#pere').length) {
            setTimeout(function () {
                var ggg = $('#hids').html();
                $('#hids').remove();
                $('#pere').after('<div class="col-xs-12 hidden-lg hidden-md hidden-sm" style="margin-top: 10px">' + ggg + '</div>');
            }, 1500);
        }
    </script>


</body>
</html>