<!DOCTYPE html>
<html lang="ru">
<head>
<title>Представлено важное обновление для Xiaomi Mi 9</title>
<meta name='description' content='Сейчас китайский производитель решает проблемы с поставками на рынок аппаратов Xiaomi Mi 9, которые в день первого релиза стали дефицитом. Одновременно компания выпустила обновление для международной версии. Обновление PFAEUXM вышло под кодовым обозначением 10.2.15.0. Объём файла 520 МБ. Теперь в программном обеспечении исп'>
    <meta name='keywords' content='Xiaomi, Xiaomi BlackShark, Xiaomi Mi 8'>
    <link rel="canonical" href="https://www.mobime.ru/blog/21920_xiaomi_mi_9.html"/>
<link rel='shortcut icon' href='/favicon.ico' type='image/x-icon'>
<meta name="google-site-verification" content="3aCv8IUyAdEE_OuV9_aT1pafvVIaztXV-42WtwGOIkw"/>
<meta name="audit" content="techaudit.site">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='alternate' type='application/rss+xml' title='Новые публикации на Mobime.ru' href='https://www.mobime.ru/news.xml'>

<script src="/app/js/jquery-2.1.1.min.js"></script>
<script src="/app/js/common.js"></script>
<script src="/app/js/bootstrap/js/bootstrap.min.js"></script>
<link href="/app/js/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/app/js/main.css" rel="stylesheet" media="screen">
<link href="/app/js/jquery-ui.min.css" rel="stylesheet" media="screen">

<meta name="apple-touch-fullscreen" content="YES">


<script src="/app/js/jsCarousel-2.0.0.js"></script>
<script src="/app/js/jquery.browser.min.js"></script>
<script src="/app/js/auth.js"></script>


</head><body>
<div class="outermain">
    <div class="head"><div class="container">
    <div class="row">
                    <div class="col-sm-2 col-xs-12">
                <div id="logo">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
                </div>
            </div>
            <div class="col-sm-7 col-xs-12">
                <ul class="unstyled">
                    <li><a href="/reviews/">ОБЗОРЫ</a></li>
                    <li><a href="/phones/">КАТАЛОГ</a></li>
                    <li><a href="/clubs/">КЛУБЫ</a></li>
                    <li><a href="/help/">ТЕХПОМОЩЬ</a></li>
                    <li><a href="/forum/">ФОРУМ</a></li>
                </ul>
            </div>
            <div class="col-sm-3 col-xs-12">
                <div class="pull-right wdst">
                    <ul class="unstyled">
                        <li><a href="https://www.mobime.ru/phones/search.html"><img src="/app/image/002-magnifier.svg"
                                                                                   alt="" title=""/></a></li>
                        <li><a href="https://www.mobime.ru/news.xml"><img src="/app/image/003-rss-symbol.svg" alt=""
                                                                         title=""/></a></li>
                                                    <li><a href="/login/" onclick="return showAuthForm()" rel="nofollow"><img
                                            src="/app/image/001-login.svg" alt="" title=""/></a></li>
                            <li style="padding-right: 0"><a href="/signin/" rel="nofollow"><img
                                            src="/app/image/user.svg" alt="" title=""/></a></li>
                                            </ul>
                </div>
            </div>
            </div>
</div></div>
    <div class="main">
        <div class="container">
    <div class="row">
        <div class="col-sm-8 col-xs-12" style="padding-right: 0">

        </div>
        <div class="col-sm-4 col-xs-12 hidden-xs">
            <div class="bac2 cli" style="background: url('/upload/IPhone XS Max overview.jpg') no-repeat 50% 0">
                <a href="http://www.mobime.ru/clubs/reviews/21731.html"></a>
                <a href="http://www.mobime.ru/clubs/reviews/21731.html" class="ba">Нужен ли вам IPhone XS Max?</a>
            </div>
        </div>
    </div>
</div><div class="container">
    
    <style>
        article img {
            display: block;
            margin: auto
        }

        article p {
            font-family: 'Roboto';
            font-size: 17px;
        }

        article a {
            color: #07c
        }

        article a:hover {
            text-decoration: underline
        }
    </style>

<div class="row" style="margin-top: 10px">
    <div class="col-sm-4 hidden-xs">
                    <div class="row">
                <div class="kr" style="padding: 15px">
                    <div class="col-sm-3">
                        <img class="ret" src="https://static.mobime.ru/phones/br/nokia_1101_1.jpg"/>
                    </div>
                    <div class="col-sm-9">
                        <div class="name" style="font-weight: 600;margin-bottom: 10px"></div>
                        <div style="margin-bottom: 10px">OS:</div>
                        <div style="margin-bottom: 12px"><a class="inj" href="">Детальнее</a></div>
                    </div>
                    <div class="col-sm-12">
                        <div id='idCatalogRating' style="padding-right: 32px"
                             class='block'><div class="pvoting">
    <form class="ffo"
          oninput="level.value = r.valueAsNumber;level1.value = b.valueAsNumber;level2.value = g.valueAsNumber;">
        <div>ДИЗАЙН</div>
        <input class="beg" name="r" id="r" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="r" name="level">2</output>
        <div>ФУНКЦИИ</div>
        <input class="beg" name="b" type="range" id="b" min="1" max="10"
               value="10"
               step="1">
        <output for="b" name="level1">2</output>
        <div>УДОБСТВО</div>
        <input class="beg" name="g" id="g" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="g" name="level2">2</output>
        <input type='hidden' name='id' value='2'>
        <label class="button tar" style="width: 100%;text-align: right;margin-top: 8px;margin-bottom: 0">
                            <input type="button" class="inb" value="Проголосовать" onclick="equipmentRating()"/>
                    </label>
    </form>
</div></div>
                    </div>
                </div>
                <div class="contab">
                    <table class="tabl">
                        <tr>
                            <td class="tds">
                                ДИСПЛЕЙ:
                            </td>
                            <td class="tdr"><img src="/app/image/kkk.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                КАМЕРА:
                            </td>
                            <td class="tdr"><img src="/app/image/pl.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                ЖЕЛЕЗО:
                            </td>
                            <td class="tdr"><img src="/app/image/hy.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                РАЗМЕР:
                            </td>
                            <td class="tdr"><img src="/app/image/dsd.png" alt="" title=""/></td>
                        </tr>
                    </table>
                </div>
            </div>
                <div id="juol">
            <div class="vsbs" style="margin: 0">ТОП НОВОСТЕЙ ЗА НЕДЕЛЮ</div>
            <div id="carouselhAuto6">
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21880_preimushchestva-i-nedostatki-apple-iphone-xs-max.html"><img style="border: none"
                                                                                         src="/upload/1550680169.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21880_preimushchestva-i-nedostatki-apple-iphone-xs-max.html">Преимущества и недостатки Apple iPhone XS Max ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21913_huawei_p30.html"><img style="border: none"
                                                                                         src="/upload/1552626339.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21913_huawei_p30.html">Смартфон Huawei P30 в сексуально-красном корпусе ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21909_huawei_android.html"><img style="border: none"
                                                                                         src="/upload/1552460957.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21909_huawei_android.html">Глава Huawei отказывается от Android ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21883_xiaomi_mi_9_mi_8.html"><img style="border: none"
                                                                                         src="/upload/1550819930.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21883_xiaomi_mi_9_mi_8.html">Выход Xiaomi Mi 9 очень обрадовал будущих владельцев Mi 8 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21881_samsung_galaxy_s10_s10_plus.html"><img style="border: none"
                                                                                         src="/upload/1550727804.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21881_samsung_galaxy_s10_s10_plus.html">Samsung Galaxy S10 и S10 Plus представлены ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21900_101_honor.html"><img style="border: none"
                                                                                         src="/upload/1551852771.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21900_101_honor.html">Новая линейка А101 от суббренда Honor ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21906_camera_192_mp.html"><img style="border: none"
                                                                                         src="/upload/1552368628.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21906_camera_192_mp.html">Когда появится смартфон с камерой 192 Мп? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21889_huawei_mate_x.html"><img style="border: none"
                                                                                         src="/upload/1551253260.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21889_huawei_mate_x.html">Складной Huawei Mate X существует и работает ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21919_apple_iphone.html"><img style="border: none"
                                                                                         src="/upload/1553058447.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21919_apple_iphone.html">Apple показала концепт складного iPhone ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21907_samsung_galaxy_a40_fcc.html"><img style="border: none"
                                                                                         src="/upload/1552369865.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21907_samsung_galaxy_a40_fcc.html">Samsung Galaxy A40 получил сертификацию FCC ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21897_samsung_galaxy_a40.html"><img style="border: none"
                                                                                         src="/upload/1551686933.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21897_samsung_galaxy_a40.html">Samsung Galaxy A40 представили и оценили ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21902_elephone_a6_mini.html"><img style="border: none"
                                                                                         src="/upload/1551945005.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21902_elephone_a6_mini.html">Смартфон Elephone A6 Mini уже в продаже ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21890_nubia_alpha.html"><img style="border: none"
                                                                                         src="/upload/1551254504.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21890_nubia_alpha.html">Заменит ли смарт-браслет Nubia Alpha смартфон? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21899_meizu_note.html"><img style="border: none"
                                                                                         src="/upload/1551851264.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21899_meizu_note.html">Стоимость Meizu Note удивила пользователей ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21896_one_plus_7.html"><img style="border: none"
                                                                                         src="/upload/1551684060.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21896_one_plus_7.html">Опубликовано изображение One Plus 7 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21914_advertapp.html"><img style="border: none"
                                                                                         src="/upload/1552910360.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21914_advertapp.html">Лучший способ заработать с помощью телефона - AdvertApp ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21898_vivo_v15_pro.html"><img style="border: none"
                                                                                         src="/upload/1551750383.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21898_vivo_v15_pro.html">Не стоит ожидать скорого выхода Vivo V15 Pro ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21882_samsung_galaxy_fold.html"><img style="border: none"
                                                                                         src="/upload/1550729274.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21882_samsung_galaxy_fold.html">Samsung Galaxy Fold отличается невероятной формой ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21920_xiaomi_mi_9.html"><img style="border: none"
                                                                                         src="/upload/1553060256.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21920_xiaomi_mi_9.html">Представлено важное обновление для Xiaomi Mi 9 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21892_2020_honor.html"><img style="border: none"
                                                                                         src="/upload/1551336322.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21892_2020_honor.html">В 2020 году ожидается складной смартфон Honor ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21905_kachestvennyj_remont_iphone_i_drugoj_tekhniki_apple.html"><img style="border: none"
                                                                                         src="/upload/1552312006.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21905_kachestvennyj_remont_iphone_i_drugoj_tekhniki_apple.html">Качественный ремонт iPhone и другой техники Apple ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21903_vivo_x27.html"><img style="border: none"
                                                                                         src="/upload/1552286042.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21903_vivo_x27.html">Смартфон среднего класса Vivo X27 ждет своего анонса ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21888_vivo_iqoo.html"><img style="border: none"
                                                                                         src="/upload/1551165003.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21888_vivo_iqoo.html">Прояснились особенности телефона Vivo iQOO ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21911_oppo_reno.html"><img style="border: none"
                                                                                         src="/upload/1552550810.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21911_oppo_reno.html">Рассекречен первый представитель серии Oppo Reno ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21915_vitaya-para-plyusy-i-minusy.html"><img style="border: none"
                                                                                         src="/upload/1552911662.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21915_vitaya-para-plyusy-i-minusy.html">Витая пара плюсы и минусы ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21917_pocophone_f2_snapdragon_855.html"><img style="border: none"
                                                                                         src="/upload/1553006830.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21917_pocophone_f2_snapdragon_855.html">Смартфон Pocophone F2 с процессором Snapdragon 855 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21908_antutu.html"><img style="border: none"
                                                                                         src="/upload/1552458885.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21908_antutu.html">AnTuTu назвала самые сильные телефоны ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21894_redmi_note_7.html"><img style="border: none"
                                                                                         src="/upload/1551422490.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21894_redmi_note_7.html">Redmi Note 7 не прошел проверку на выносливость ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21884_meizu_zero.html"><img style="border: none"
                                                                                         src="/upload/1550821316.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21884_meizu_zero.html">Стартовал предзаказ на смартфон Meizu Zero ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21904_apple.html"><img style="border: none"
                                                                                         src="/upload/1552287532.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21904_apple.html">Apple начинает наступление по всем направлениям ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21887_xiaomi_mi_9.html"><img style="border: none"
                                                                                         src="/upload/1551163292.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21887_xiaomi_mi_9.html">Отмечается рекордная продажа Xiaomi Mi 9 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21893_xiaomi.html"><img style="border: none"
                                                                                         src="/upload/1551421130.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21893_xiaomi.html">Когда Xiaomi выйдет на американский рынок? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21885_mwc_2019_nokia_1_plus.html"><img style="border: none"
                                                                                         src="/upload/1551072444.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21885_mwc_2019_nokia_1_plus.html">На MWC 2019 показали стодолларовый Nokia 1 Plus ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21891_google_assistant.html"><img style="border: none"
                                                                                         src="/upload/1551334946.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21891_google_assistant.html">В кнопочных телефонах появится Google Assistant ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21918_black_shark_2.html"><img style="border: none"
                                                                                         src="/upload/1553007014.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21918_black_shark_2.html">Любители игр празднуют выход смартфона Black Shark 2 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21886_lg_lg_v50_thinq_5g.html"><img style="border: none"
                                                                                         src="/upload/1551074217.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21886_lg_lg_v50_thinq_5g.html">LG официально представила флагман LG V50 ThinQ 5G ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21916_android_q_ios.html"><img style="border: none"
                                                                                         src="/upload/1552912686.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21916_android_q_ios.html">Новый Android Q стал ближе к iOS ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21912_xiaomi_mi_9_se_mi_9_explorer_edition.html"><img style="border: none"
                                                                                         src="/upload/1552624451.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21912_xiaomi_mi_9_se_mi_9_explorer_edition.html">Продажи Xiaomi Mi 9 SE и Mi 9 Explorer Edition отменены ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21910_android_q.html"><img style="border: none"
                                                                                         src="/upload/1552548368.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21910_android_q.html">Появилась первая бета-версия Android Q ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21901_oppo_f11_pro.html"><img style="border: none"
                                                                                         src="/upload/1551941169.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21901_oppo_f11_pro.html">Смартфон Oppo F11 Pro представлен в Индии ...</a>
                            </div>
                        </div>
                    </div>
                            </div>

            <div id="yandex_rtb_R-A-273732-3" style="margin-top:15px;"></div>


            <div class="vsbs">ПОСЛЕДНИЕ ОБЗОРЫ</div>
            <div style="margin-top: -10px" id="carouselhAuto4">
                                    <div class="cli bac4 bn" style="background: url(/upload/1551254504.jpeg) no-repeat 50% 0">
                        <a href="/blog/21890_nubia_alpha.html"></a>
                        <a href="/blog/21890_nubia_alpha.html"
                           class="ba">Заменит ли смарт-браслет Nubia Alpha смартфон?</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/Samsung%20Galaxy%20S9%20promo.png) no-repeat 50% 0">
                        <a href="/blog/21715_samsung_galaxy_s9.html"></a>
                        <a href="/blog/21715_samsung_galaxy_s9.html"
                           class="ba">Обзор Samsung Galaxy S9</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1550680169.jpeg) no-repeat 50% 0">
                        <a href="/blog/21880_preimushchestva-i-nedostatki-apple-iphone-xs-max.html"></a>
                        <a href="/blog/21880_preimushchestva-i-nedostatki-apple-iphone-xs-max.html"
                           class="ba">Преимущества и недостатки Apple iPhone XS Max</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1548813419.jpeg) no-repeat 50% 0">
                        <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"></a>
                        <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"
                           class="ba">Honor View 20 – флагман компании в 2019</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1549611612.jpeg) no-repeat 50% 0">
                        <a href="/blog/21859_essential_phone_2.html"></a>
                        <a href="/blog/21859_essential_phone_2.html"
                           class="ba">Смартфон Essential Phone 2 обещает революцию</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/iphone%20xs%20overview.jpg) no-repeat 50% 0">
                        <a href="/blog/21711_obzor_novogo_iphone_xs_2018.html"></a>
                        <a href="/blog/21711_obzor_novogo_iphone_xs_2018.html"
                           class="ba">Обзор нового IPhone XS 2018</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/Xiaomi%20Redmi%206%20overview.png) no-repeat 50% 0">
                        <a href="/blog/21712_nedorogoj_smartfon_xiaomi_redmi_6.html"></a>
                        <a href="/blog/21712_nedorogoj_smartfon_xiaomi_redmi_6.html"
                           class="ba">Недорогой смартфон Xiaomi Redmi 6</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/IPhone%20XS%20Max%20overview.jpg) no-repeat 50% 0">
                        <a href="/blog/21731_nuzhen_li_vam_iphone_xs_max.html"></a>
                        <a href="/blog/21731_nuzhen_li_vam_iphone_xs_max.html"
                           class="ba">Нужен ли вам IPhone XS Max?</a>
                    </div>
                            </div>
        </div>
        <div class="footfix"></div>
        <div class="footer">
        <hr>
            <div id="logo">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
            </div>
            <div class="row">
                <div class="col-xs-12">
                    <a href="/reviews/">ОБЗОРЫ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/phones/">КАТАЛОГ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/clubs/">КЛУБЫ</a>
                </div>  
                <div class="col-xs-12">
                    <a href="/help/">ТЕХПОМОЩЬ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/forum/">ФОРУМ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/pictures/">КАРТИНКИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/instructions/">ИНСТРУКЦИИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/">О САЙТЕ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/advert/">РЕКЛАМА</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/agreement.html">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                </div>
                <hr>
                <span class="col-xs-12 tce">© МОБИМИ.РУ 2006 - 2019</span>
            </div>
        </div>
    </div>
    <div class="col-sm-8 col-xs-12"><h1>Представлено важное обновление для Xiaomi Mi 9        </h1>

<div>
    <span class="grs"><img src="/app/image/55.png"/> 20.03.2019 08:38</span>
            <a href="/users/fteenava/"
           class="user2 av" user_id='34685'>
            Наталья Орлова</a>
        <span style="font-weight: bold;margin-left: 10px">Клуб: <a
                href='/clubs/xiaomi/' class='c'>Xiaomi</a></span>    <!-- uSocial -->
    <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
    <div style="float: right;margin-top: -10px" class="uSocial-Share" data-pid="5372ab77e1471113d6b7f1ac1e53a838"
         data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile"
         data-social="vk,fb,twi,gPlus"></div>
    <!-- /uSocial -->
</div>
<div id="glav"></div>
<div>
            <div style="margin-top: 10px">
            <span style="font-weight: 600;float: left;margin-right: 15px">ТЕГИ</span>
            <ul class="ulr">
                <li class="tags"><a href='/tags/xiaomi/'>Xiaomi</a></li><li class="tags"><a href='/tags/xiaomi blackshark/'>Xiaomi BlackShark</a></li><li class="tags"><a href='/tags/xiaomi mi 8/'>Xiaomi Mi 8</a></li><li class="tags"></li>
            </ul>
        </div>
        <article>
        <p>Сейчас китайский производитель решает проблемы с поставками на рынок аппаратов Xiaomi Mi 9, которые в день первого релиза стали дефицитом. Одновременно компания выпустила обновление для международной версии.</p><p><img src="/upload/1553060256.jpeg"/><br>
</p><p>Обновление PFAEUXM вышло под кодовым обозначением 10.2.15.0. Объём файла 520 МБ. Теперь в программном обеспечении исправлены уязвимости в системе безопасности, обеспечена стабильность, а также улучшена производительность телефона. Обновление уже можно получить через раздел «Настройки».</p><p>Кроме этого, Mi 9 получил одну из интересных возможностей другой новинки Black Shark 2 – это поддержка технологии DC dimming. Она позволяет регулировать яркость и нагрев OLED-экранов. Также инновационная технология позволяет смягчить нагрузку на глаза пользователя во время эксплуатации смартфона. Данной технологией заинтересовались также в компании Meizu, которая также решила реализовать комфортную функцию в своих прототипах.</p><p><img src="/upload/1553060274.jpeg"/><br>
</p><p>Технические особенности Xiaomi Mi 9: 6,39-дюймовый дисплей – 1080х2280 пикселей, 8-ядерный Snapdragon 855,   6/8/128 ГБ, версия Explorer Edition — 12/256 ГБ, поддержка dual SIM, Android 9 и MIUI 10, основная оптика 48 Мп, фронтальная – 20 Мп, считывание отпечатков, беспроводная и быстрая зарядка, батарея 3300 мАч и др.</p>    </article>
        <div class="hkl">Похожие новости</div>
    <div id="carouselhAuto3">
                    <div>
                <a href="/blog/21853_miui_10.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1549362572.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21853_miui_10.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21853_miui_10.html">Обновление MIUI 10 решает серьезные проблемы ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21912_xiaomi_mi_9_se_mi_9_explorer_edition.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1552624451.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21912_xiaomi_mi_9_se_mi_9_explorer_edition.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21912_xiaomi_mi_9_se_mi_9_explorer_edition.html">Продажи Xiaomi Mi 9 SE и Mi 9 Explorer Edition отменены ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21467_xiaomi_1_mi_8.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/The-Xiaomi-Mi-8-will-go-on-sale-in-Europe-starting-August.jpg') no-repeat 50% 50%">
                    <a href="/blog/21467_xiaomi_1_mi_8.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21467_xiaomi_1_mi_8.html">Xiaomi продала более 1 млн смартфонов серии Mi 8 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21920_xiaomi_mi_9.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1553060256.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21920_xiaomi_mi_9.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21920_xiaomi_mi_9.html">Представлено важное обновление для Xiaomi Mi 9 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21863_xiaomi.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1549955852.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21863_xiaomi.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21863_xiaomi.html">В безрамочном смартфоне Xiaomi использует новое решение ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21867_xiaomi_mi_9.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1550128130.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21867_xiaomi_mi_9.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21867_xiaomi_mi_9.html">Появился первый чехол для Xiaomi Mi 9 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21649_xiaomi_mi_8_lite.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/Xiaomi-Mi-8-Lite-2.png') no-repeat 50% 50%">
                    <a href="/blog/21649_xiaomi_mi_8_lite.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21649_xiaomi_mi_8_lite.html">Анонсирован недорогой смартфон Xiaomi Mi 8 Lite ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21513_huawei_nova_3i_300.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/Nova-3i.jpg') no-repeat 50% 50%">
                    <a href="/blog/21513_huawei_nova_3i_300.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21513_huawei_nova_3i_300.html">Представлен флагман Huawei Nova 3i за $300 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21873_xiaomi_mi_9_explorer_edition.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1550197018.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21873_xiaomi_mi_9_explorer_edition.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21873_xiaomi_mi_9_explorer_edition.html">Отличный камерафон Xiaomi Mi 9 Explorer Edition ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21842_xiaomi_mi_mix_4.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1548839773.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21842_xiaomi_mi_mix_4.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21842_xiaomi_mi_mix_4.html">Новый Xiaomi Mi Mix 4 смартфон или бомба? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21855_xiaomi_mi_9.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1549436898.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21855_xiaomi_mi_9.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21855_xiaomi_mi_9.html">Какими будут особенности Xiaomi Mi 9? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21492_xiaomi.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/ec5db1bfa6c44b3657ad8e7302036ab3.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21492_xiaomi.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21492_xiaomi.html">Xiaomi предлагает купоны на некоторые смартфоны ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21918_black_shark_2.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1553007014.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21918_black_shark_2.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21918_black_shark_2.html">Любители игр празднуют выход смартфона Black Shark 2 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21687_android.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/en-guclu-telefonlar.jpg') no-repeat 50% 50%">
                    <a href="/blog/21687_android.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21687_android.html">Известный бенчмарк объявил список самых мощных Android-телеф ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21858_xiaomi.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1549610145.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21858_xiaomi.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21858_xiaomi.html">Компания Xiaomi стала лидером на рынке смартфонов в Индии ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21883_xiaomi_mi_9_mi_8.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1550819930.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21883_xiaomi_mi_9_mi_8.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21883_xiaomi_mi_9_mi_8.html">Выход Xiaomi Mi 9 очень обрадовал будущих владельцев Mi 8 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21894_redmi_note_7.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1551422490.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21894_redmi_note_7.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21894_redmi_note_7.html">Redmi Note 7 не прошел проверку на выносливость ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21581_nokia_x7.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/hz6Gl.jpg') no-repeat 50% 50%">
                    <a href="/blog/21581_nokia_x7.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21581_nokia_x7.html">В сети появилось фото смартфона Nokia X7 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21730_xiaomi_mi_8_lite.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/Xiaomi-Mi-8-Lite-2.jpg') no-repeat 50% 50%">
                    <a href="/blog/21730_xiaomi_mi_8_lite.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21730_xiaomi_mi_8_lite.html">В Европу приходит смартфон Xiaomi Mi 8 Lite ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21645_xiaomi_mi_8_pro.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/Xiaomi-Mi-8-Pro-4.jpg') no-repeat 50% 50%">
                    <a href="/blog/21645_xiaomi_mi_8_pro.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21645_xiaomi_mi_8_pro.html">Приятные новости о смартфоне Xiaomi Mi 8 Pro ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21865_15_1_redmi_note_7.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1550037962.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21865_15_1_redmi_note_7.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21865_15_1_redmi_note_7.html">За 15 дней продано свыше 1 миллиона Redmi Note 7 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21917_pocophone_f2_snapdragon_855.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1553006830.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21917_pocophone_f2_snapdragon_855.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21917_pocophone_f2_snapdragon_855.html">Смартфон Pocophone F2 с процессором Snapdragon 855 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21887_xiaomi_mi_9.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1551163292.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21887_xiaomi_mi_9.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21887_xiaomi_mi_9.html">Отмечается рекордная продажа Xiaomi Mi 9 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21908_antutu.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1552458885.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21908_antutu.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21908_antutu.html">AnTuTu назвала самые сильные телефоны ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21533_xiaomi_mi_8_explorer_edition.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/xiaomi-mi-8-explorer-edition-transparent-rueck_xiaomi-1.jpg') no-repeat 50% 50%">
                    <a href="/blog/21533_xiaomi_mi_8_explorer_edition.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21533_xiaomi_mi_8_explorer_edition.html">Стартовали продажи смартфона Xiaomi Mi 8 Explorer Edition ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21874_xiaomi_mi_9.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1550475682.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21874_xiaomi_mi_9.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21874_xiaomi_mi_9.html">У Xiaomi Mi 9 обнаружилось еще одно достоинство ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21493_xiaomi_mi_8.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/The-Xiaomi-Mi-8-will-go-on-sale-in-Europe-starting-August.jpg') no-repeat 50% 50%">
                    <a href="/blog/21493_xiaomi_mi_8.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21493_xiaomi_mi_8.html">В Европе смартфон Xiaomi Mi 8 ожидается в августе ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21893_xiaomi.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1551421130.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21893_xiaomi.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21893_xiaomi.html">Когда Xiaomi выйдет на американский рынок? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21550_xiaomi_mi_8.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1533539510_mi8_1_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/21550_xiaomi_mi_8.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21550_xiaomi_mi_8.html">Смартфон Xiaomi Mi 8 продается через онлайн-магазин ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21472_meizu_16_xiaomi_mi_8.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/Meizu-16-fiyat.jpg') no-repeat 50% 50%">
                    <a href="/blog/21472_meizu_16_xiaomi_mi_8.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21472_meizu_16_xiaomi_mi_8.html">Смартфон Meizu 16 будет конкурировать с Xiaomi Mi 8 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21851_xiaomi_redmi_note_7_pro.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1549267643.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21851_xiaomi_redmi_note_7_pro.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21851_xiaomi_redmi_note_7_pro.html">Xiaomi планирует вывести Redmi Note 7 Pro в топ-модели ...</a>
                    </div>
                </div>
            </div>
            </div>
<div id="idComments"><a name='comments'></a>

</div>
<div class='row'><div class='col-xs-12'>
    <div class='block'><span class="comment_title">Написать комментарий</span></div>
        <a name='comments_form'></a>
    <div id="commentsFormPlace">
        <form method='post' id="commentsform" onsubmit="return false" action="/comments/push.html">
            <input type='hidden' name='hash' value='2ca36cf06a3db41d5264a496f8d9e30fb5570317'>
            <input name="title" type="hidden"   value="Представлено важное обновление для Xiaomi Mi 9" />            <input name="url" type="hidden"   value="/blog/21920_xiaomi_mi_9.html" />            <input name="to" type="hidden"   value="0" />            <input name="type_id" type="hidden"   value="5" />            <input name="id" type="hidden"   value="21920" />
            <input name="email" type="hidden"   value="" />            <input name="email_sendme" type="hidden"   value="on" />            <div class='panel'>

                <div style='padding-right:2px'>
                    <textarea id="editor" rows="8" name="t" class="summernote"></textarea>
                </div>
                                <label class="button">
                                            <input type='button' class="ibac" value='+ Добавить сообщение от имени...'
                               onclick="pushComments(this, true)">
                                    </label>
                <label class="button" id="commentsFormCancel" style='display:none'>
                    <input type='button' class="ibac kr" value='Отменить' class="submit"
                           onclick="response_cancel()"></label>
            </div>
        </form>
    </div>
</div>


    <link href="/app/js/summernote/summernote.css" rel="stylesheet" media="screen">
    <script type="text/javascript" src="/app/js/summernote/summernote.min.js"></script>
    <script src="/app/js/summernote/lang/summernote-ru-RU.js"></script>
    <script type="text/javascript" src="/app/js/screen.js"></script>
    <script type="text/javascript" src="/app/js/screen.tooltips.js"></script>
    <script type="text/javascript" src="/app/js/comments.js"></script>
    <script>
        jQuery(function ($) {
            $("#editor").summernote({
                callbacks: {
                    onChange: function (contents, $editable) {
                        var code = $(this).summernote("code");
                        $("#editor").val(code);
                    },
                    onImageUpload: function (files) {
                        uploadFiles(files, $(this));
                    }
                },
                lang: 'ru-RU',
                minHeight: 200
            });

            function uploadFiles(files, editor) {
                for (var i = 0; i < files.length; i++) {
                    uploadFileOnServer(files[i], editor);
                }
            }

            function uploadFileOnServer(image, editor) {
                var formData = new FormData();
                formData.append('image', image);
                $.ajax({
                    data: formData,
                    type: "POST",
                    url: "/upload.php",
                    contentType: false,
                    processData: false,
                    success: function (url) {
                        var image = $('<img>').attr('src', url);
                        editor.summernote("insertNode", image[0]);
                    }
                });
            }
        });
        var _gaq = _gaq || [];

        function pushComments(e, isAs) {
            e = $(e).parents('form');
            if (isAs) {
                Comments.submitAs(e);
            } else {
                Comments.submit(e);
            }
        }

        function showAuthForm(url, delegate) {
            _gaq.push(['_trackEvent', 'auth', 'show_form']);
            if (typeof (url) == 'undefined' || url == null) url = '/login/form.html';
            if (!$('#idLoginForm').length) $('<div class="popupform" id="idLoginForm"></div>').appendTo(document.body);
            Auth.showForm(url, delegate);
            return false;
        }

        $(document).on('click', '.close', function () {
            $('#idLoginForm').fadeOut();
        });
    </script>
</div>
<div class="row">
    <div class="col-xs-12 hidden-lg hidden-sm hidden-md" id="juol2">
    </div>
</div>


</div>


    <script>
        if ($(window).width() < 768) {
            $('#juol2').html($('#juol').html());
            $('#juol').remove()
        }
        $('#carouselhAuto6').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto4').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto3').jsCarousel({
            itemstodisplay: 4,
            orientation: 'h',
            circular: true
        });

        $('.jscarousal-vertical-forward').click(function () {
            $('.jscarousal-vertical-back').fadeIn();
            $('.jscarousal-contents-vertical > div').css('margin-top', '-10px');
        });
        $('.jscarousal-horizontal-forward').click(function () {
            $('.jscarousal-horizontal-back').fadeIn();
            $('.jscarousal-contents-horizontal').css('padding-left', '36px');
        });
        var glav2 = $('article h2');
        var glav3 = $('article h3');
        var array = [];
        var html = '';
        if (glav2) {
            glav2.each(function () {
                array.push($(this).text());
            });
        }
        if (glav3) {
            glav3.each(function () {
                array.push($(this).text());
            });
        }
        if (array.length) {
            html += '<div class="inb injl"><img style="margin-top: -2px" src="/app/image/icon.png" /> Оглавление';
            html += '<ul class="skr">';
            for (i in array) {
                html += '<li>' + array[i] + '</li>';
            }
            html += '</ul></div>';
            $('#glav').html(html);
        }
        $(document).on('click', '.skr li', function () {
            var text = $(this).text();
            $('article h2, article h3').each(function () {
                if ($(this).text() == text) {
                    var topl = $(this).offset().top + 40;
                    $('html, body').animate({scrollTop: topl}, 1500);
                }
            });
        });
    </script>
</div>
</div>
</div>
<div class="container hidden-md hidden-sm hidden-lg">
    <div class="row">
        <div class="col-xs-12">
            <div class="footer" style="display: block;width: 100%">
                <img src="/app/image/logo.gif" alt="" title="">
                <div class="row by" style="padding-right: 0">

                    <div class="col-xs-4 tce">
                        <a href="/reviews/">ОБЗОРЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/phones/">КАТАЛОГ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/clubs/">КЛУБЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/help/">ТЕХПОМОЩЬ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/forum/">ФОРУМ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/pictures/">КАРТИНКИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/instructions/">ИНСТРУКЦИИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/">О САЙТЕ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/advert/">РЕКЛАМА</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/agreement.html" style="word-wrap: break-word">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                    </div>
                    <span class="col-xs-12">© МОБИМИ.РУ 2006 - 2019</span>
                </div>
            </div>
        </div>
    </div>
</div>

    <script>
        $('#ssr').attr('href', $('.unstyled li:first-child a').attr('href'));

        if ($(window).width() < 768 && $('#pere').length) {
            setTimeout(function () {
                var ggg = $('#hids').html();
                $('#hids').remove();
                $('#pere').after('<div class="col-xs-12 hidden-lg hidden-md hidden-sm" style="margin-top: 10px">' + ggg + '</div>');
            }, 1500);
        }
    </script>


</body>
</html>