<!DOCTYPE html>
<html lang="ru">
<head>
<title>Представлен смартфон OPPO F15</title>
<meta property="og:title" content="Представлен смартфон OPPO F15"/>
<meta name='description' content='На европейских рынках появился новый китайский смартфон. Аппарат OPPO F15 понравится любителям Android. Новый телефон будет положительно оцениваться благодаря своему прекрасному дизайну, который является очень привлекательным благодаря размещению камеры с четырьмя задними матрицами. Каковы ключевые'>
<meta property="og:description" content="На европейских рынках появился новый китайский смартфон. Аппарат OPPO F15 понравится любителям Android. Новый телефон будет положительно оцениваться благодаря своему прекрасному дизайну, который является очень привлекательным благодаря размещению камеры с четырьмя задними матрицами. Каковы ключевые"/>
<meta name='keywords' content='OPPO, OPPO F15, мобильная камера'>
<link rel="canonical" href="https://www.mobime.ru/blog/22610_oppo_f15.html"/>
<meta property="og:url" content= "https://www.mobime.ru/blog/22610_oppo_f15.html" />
<link rel='shortcut icon' href='/favicon.ico' type='image/x-icon'>
<meta name="google-site-verification" content="3aCv8IUyAdEE_OuV9_aT1pafvVIaztXV-42WtwGOIkw"/>
<meta name="yandex-verification" content="9c36777b39151e98" />
<meta name="audit" content="techaudit.site">
<meta property="og:site_name" content="Мобильный путеводитель: обзоры телефонов, мобильные телефоны, мобильники" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.mobime.ru/upload/1579246549.jpeg" />
<meta name='news_keywords' content='OPPO, OPPO F15, мобильная камера'>
<script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.mobime.ru/blog/22610_oppo_f15.html"
          },
          "headline": "Представлен смартфон OPPO F15",
          "description": "На европейских рынках появился новый китайский смартфон. Аппарат OPPO F15 понравится любителям Android. Новый телефон будет положительно оцениваться б...",
          "articleBody": "На европейских рынках появился новый китайский смартфон. Аппарат OPPO F15 понравится любителям Android. Новый телефон будет положительно оцениваться благодаря своему прекрасному дизайну, который является очень привлекательным благодаря размещению камеры с четырьмя задними матрицами.
Каковы ключевые характеристики смартфона OPPO F15? Новинка оснащена 6,4-дюймовым AMOLED-экраном с разрешением 2400х1080 пикселей. В аппаратной основе лежит 8-ядерный чипсет MediaTek Helio P70, изготовленный по 12-нм техпроцессу — этот процессор обладает достаточно высокой производительностью.Телефон использует 8 ГБ оперативной памяти, а объём встроенной памяти составляет 128 ГБ, данный показатель можно довести до 256 ГБ с картой microSD. Теперь немного о возможностях камеры нового телефона – в основной камере имеются модели 48, 8 и 2 Мп. На передней панели представлена фронтальная камера 16 Мп. Смартфон работает от мощного аккумулятора 4000 мАч, также есть поддержка технологии быстрой зарядки VOOC 3.0. В комплектации телефона имеются 4G VoLTE, WiFi 802.11, Bluetooth 5, и также поддержка навигационных систем GPS + и ГЛОНАСС.Размер телефона: 160,2 ммХ73,3 ммХ7,9 мм, а весит он 172 г. Рекомендованная цена составляет $280.
",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.mobime.ru/upload/1579246549.jpeg",
            "height": "454",
            "width": "727"
          },
          "author": {
            "@type": "Person",
            "name": "Наталья Орлова ",
            "url": "https://www.mobime.ru/users/fteenava/"
          },
          "publisher": {
            "@type": "Organization",
            "name": "mobime.ru",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.mobime.ru/app/image/logo.gif",
              "width": 151,
              "height": 37
            }
          },
          "datePublished": "2020-01-17",
          "dateModified": "2020-01-17"
        }
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='alternate' type='application/rss+xml' title='Новые публикации на Mobime.ru' href='https://www.mobime.ru/news.xml'>
<script>
    window.isAdmin = false;
    window.showAds = true;
</script>
<script async src="/app/js/jquery-2.1.1.min.js"></script>
<script async src="/app/js/common.js"></script>
<script async src="/app/js/bootstrap/js/bootstrap.min.js"></script>
<link href="/app/js/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/app/js/main.css" rel="stylesheet" media="screen">
<link href="/app/js/jquery-ui.min.css" rel="stylesheet" media="screen">

<meta name="apple-touch-fullscreen" content="YES">


<script async src="/app/js/jsCarousel-2.0.0.js"></script>
<script async src="/app/js/jquery.browser.min.js"></script>
<script async src="/app/js/auth.js"></script>
    <script async src="/app/js/tag.js"></script>

</head><body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXJG2V" height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="outermain">
    <div class="head"><div class="container">
    <div class="row">
                    <div class="col-sm-2 col-xs-12">
                <div id="logo-upper">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
                </div>
            </div>
            <div class="col-sm-7 col-xs-12">
                <ul class="unstyled">
                    <li><a href="/reviews/">ОБЗОРЫ</a></li>
                    <li><a href="/phones/">КАТАЛОГ</a></li>
                    <li><a href="/clubs/">КЛУБЫ</a></li>
                    <li><a href="/help/">ТЕХПОМОЩЬ</a></li>
                    <li><a href="/forum/">ФОРУМ</a></li>
                </ul>
            </div>
            <div class="col-sm-3 col-xs-12">
                <div class="pull-right wdst">
                    <ul class="unstyled">
                        <li><a href="https://www.mobime.ru/phones/search.html"><img src="/app/image/002-magnifier.svg"
                                                                                   alt="" title=""/></a></li>
                        <li><a href="https://www.mobime.ru/news.xml"><img src="/app/image/003-rss-symbol.svg" alt=""
                                                                         title=""/></a></li>
                                                    <li><a href="/login/" onclick="return showAuthForm()" rel="nofollow"><img
                                            src="/app/image/001-login.svg" alt="" title=""/></a></li>
                            <li style="padding-right: 0"><a href="/signin/" rel="nofollow"><img
                                            src="/app/image/user.svg" alt="" title=""/></a></li>
                                            </ul>
                </div>
            </div>
            </div>
</div></div>
    <div class="main">
        <div class="container">
    
    <style>
        article img {
            display: block;
            margin: auto
        }

        article p {
            font-family: 'Roboto';
            font-size: 17px;
        }

        article a {
            color: #07c
        }

        article a:hover {
            text-decoration: underline
        }
    </style>

<div class="row" style="margin-top: 10px">
    <div class="col-sm-4 hidden-xs">
                    <div class="row">
                <div class="kr" style="padding: 15px">
                    <div class="col-sm-3">
                        <img class="ret" src="https://static.mobime.ru/phones/br/nokia_1101_1.jpg"/>
                    </div>
                    <div class="col-sm-9">
                        <div class="name" style="font-weight: 600;margin-bottom: 10px"></div>
                        <div style="margin-bottom: 10px">OS:</div>
                        <div style="margin-bottom: 12px"><a class="inj" href="">Детальнее</a></div>
                    </div>
                    <div class="col-sm-12">
                        <div id='idCatalogRating' style="padding-right: 32px"
                             class='block'><div class="pvoting">
    <form class="ffo"
          oninput="level.value = r.valueAsNumber;level1.value = b.valueAsNumber;level2.value = g.valueAsNumber;">
        <div>ДИЗАЙН</div>
        <input class="beg" name="r" id="r" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="r" name="level">2</output>
        <div>ФУНКЦИИ</div>
        <input class="beg" name="b" type="range" id="b" min="1" max="10"
               value="10"
               step="1">
        <output for="b" name="level1">2</output>
        <div>УДОБСТВО</div>
        <input class="beg" name="g" id="g" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="g" name="level2">2</output>
        <input type='hidden' name='id' value='2'>
        <label class="button tar" style="width: 100%;text-align: right;margin-top: 8px;margin-bottom: 0">
                            <input type="button" class="inb" value="Проголосовать" onclick="equipmentRating()"/>
                    </label>
    </form>
</div>
</div>
                    </div>
                </div>
                <div class="contab">
                    <table class="tabl">
                        <tr>
                            <td class="tds">
                                ДИСПЛЕЙ:
                            </td>
                            <td class="tdr"><img src="/app/image/kkk.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                КАМЕРА:
                            </td>
                            <td class="tdr"><img src="/app/image/pl.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                ЖЕЛЕЗО:
                            </td>
                            <td class="tdr"><img src="/app/image/hy.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                РАЗМЕР:
                            </td>
                            <td class="tdr"><img src="/app/image/dsd.png" alt="" title=""/></td>
                        </tr>
                    </table>
                </div>
            </div>
                <div id="juol">
            <div class="vsbs" style="margin: 0">ТОП НОВОСТЕЙ ЗА НЕДЕЛЮ</div>
            <div id="carouselhAuto6">
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22554_xiaomi_mi_note_10.html"><img style="border: none"
                                                                                         src="/upload/thumb_left8231eba875b86f93ee85157ac37acfa1.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22554_xiaomi_mi_note_10.html">В европейскиx рынках начались продажи Xiaomi Mi Note 10 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22611_zasvetilsya_samsung_galaxy_s20_s_periskopnoj_kameroj.html"><img style="border: none"
                                                                                         src="/upload/thumb_left26948a722bcc6defa7d0ab6716b61f1c.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22611_zasvetilsya_samsung_galaxy_s20_s_periskopnoj_kameroj.html">Засветился Samsung Galaxy S20 с перископной камерой ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22576_kakie_plany_u_kompanii_htc_v_2020_godu.html"><img style="border: none"
                                                                                         src="/upload/thumb_left01fff85cd152973ce3b2d769d1558c98.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22576_kakie_plany_u_kompanii_htc_v_2020_godu.html">Какие планы у компании HTC в 2020 году? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22586_yaponskie_smartfony_sony_xperia_gotovy_obnovlyat_sya.html"><img style="border: none"
                                                                                         src="/upload/thumb_left65788b977acd263628991946e4207af1.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22586_yaponskie_smartfony_sony_xperia_gotovy_obnovlyat_sya.html">Японские смартфоны Sony Xperia готовы обновляться ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22594_flagman_oneplus_8_poluchil_superekran.html"><img style="border: none"
                                                                                         src="/upload/thumb_left50eedec939490d0163935448bb27c99e.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22594_flagman_oneplus_8_poluchil_superekran.html">Флагман OnePlus 8 получил суперэкран ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22587_smartfon_oppo_reno_3_poyavilsya_v_predzakaze.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftcfcc789ea57b062375b75e988418bcce.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22587_smartfon_oppo_reno_3_poyavilsya_v_predzakaze.html">Смартфон OPPO Reno 3 появился в предзаказе ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22599_oppo_reno_2z.html"><img style="border: none"
                                                                                         src="/upload/thumb_left1ed8fd28272167f5f793619437c5e918.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22599_oppo_reno_2z.html">Смартфон OPPO Reno 2Z весь в белом ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22575_oppo_umnie_chasi.html"><img style="border: none"
                                                                                         src="/upload/thumb_left4f503bc606fdde9bc8df6b46266d5205.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22575_oppo_umnie_chasi.html">OPPO выходит на рынок умных часов ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22547_mobil_nyj_windows_ob_yavlen_mertvym.html"><img style="border: none"
                                                                                         src="/upload/thumb_left0bd5f539c01f146bf96ccc13f02e3d03.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22547_mobil_nyj_windows_ob_yavlen_mertvym.html">Мобильный Windows объявлен мёртвым ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22565_ozhidaetsya_li_v_evrope_realme_x2_s_64_megapiksel_noj_kameroj.html"><img style="border: none"
                                                                                         src="/upload/thumb_left70d045e6d1b71ce38e626d2b0c4612c0.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22565_ozhidaetsya_li_v_evrope_realme_x2_s_64_megapiksel_noj_kameroj.html">Ожидается ли в Европе Realme X2 с 64-мегапиксельной камерой ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22588_zasvetilsya_smartfon_samsung_galaxy_m31.html"><img style="border: none"
                                                                                         src="/upload/thumb_left3f072f92150a51037862aae4c7583f43.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22588_zasvetilsya_smartfon_samsung_galaxy_m31.html">Засветился смартфон Samsung Galaxy M31 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22548_xiaomi_ukreplyaet_svoi_pozicii.html"><img style="border: none"
                                                                                         src="/upload/thumb_left5ff975c8e3c27bf6f7272295d9126f80.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22548_xiaomi_ukreplyaet_svoi_pozicii.html">Xiaomi укрепляет свои позиции ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22607_etoj_osen_yu_ozhidaetsya_vypusk_obnovlennogo_iphone_9.html"><img style="border: none"
                                                                                         src="/upload/thumb_left5429b84d8d9490e3524af836d9886e44.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22607_etoj_osen_yu_ozhidaetsya_vypusk_obnovlennogo_iphone_9.html">Этой осенью ожидается выпуск обновленного iPhone 9 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22558_vypusheno_novoe_obnovlenie_dlya_oneplus_7_i_7_pro.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftcdfe32491e91512724692211b0e92eb3.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22558_vypusheno_novoe_obnovlenie_dlya_oneplus_7_i_7_pro.html">Выпущено новое обновление для OnePlus 7 и 7 Pro ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22562_v_prodazhe_ochki_virtual_noj_real_nosti_huawei_vr_glass.html"><img style="border: none"
                                                                                         src="/upload/thumb_left7a821b6c4f7574f3656235a94d789bc4.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22562_v_prodazhe_ochki_virtual_noj_real_nosti_huawei_vr_glass.html">В продаже очки виртуальной реальности Huawei VR Glass ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22566_smartfon_redmi_k30_5g_luchshij_podarok_pol_zovatelyam.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftc103b52f4eeafc1a184c800d3dc57dd1.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22566_smartfon_redmi_k30_5g_luchshij_podarok_pol_zovatelyam.html">Смартфон Redmi K30 5G – лучший подарок пользователям ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22555_lidery_onlajn_prodazh_huawei_i_honor.html"><img style="border: none"
                                                                                         src="/upload/thumb_left388162e37adbfd1521e61d801d3823af.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22555_lidery_onlajn_prodazh_huawei_i_honor.html">Лидеры онлайн продаж Huawei и Honor ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22551_smartfony_vivo_dlya_rossijskih_poklonnikov.html"><img style="border: none"
                                                                                         src="/upload/thumb_left171cc8f8aff4aa9606a6e2651358e0f6.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22551_smartfony_vivo_dlya_rossijskih_poklonnikov.html">Смартфоны Vivo для российских поклонников ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22595_zasvetilsya_meizu_17_s_prekrasnym_oformleniem.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftbc046e9edc1bc668f82015e34f029b0d.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22595_zasvetilsya_meizu_17_s_prekrasnym_oformleniem.html">Засветился Meizu 17 с прекрасным оформлением ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22605_luchshie_telefony_s_dvumya_sim_kartami.html"><img style="border: none"
                                                                                         src="/upload/thumb_left3be0e9152dc38e3850f5868926737117.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22605_luchshie_telefony_s_dvumya_sim_kartami.html">Лучшие телефоны с двумя SIM-картами ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22578_rassekrechen_smartfon_samsung_galaxy_note10_lite.html"><img style="border: none"
                                                                                         src="/upload/thumb_left814de897f69173a12aaef1d5c3514be3.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22578_rassekrechen_smartfon_samsung_galaxy_note10_lite.html">Рассекречен смартфон Samsung Galaxy Note10 Lite ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22557_glava_appletim_kak_otvechaet_kritikam.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftced9e7235da69cab1a6305e82c7c82f8.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22557_glava_appletim_kak_otvechaet_kritikam.html">Глава AppleТим Кук отвечает критикам ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22543_apple_mozhet_otkazat_sya_ot_vypuska_iphone_se_2.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte9dd3e89bf3814ae243b4c025edee48c.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22543_apple_mozhet_otkazat_sya_ot_vypuska_iphone_se_2.html">Apple может отказаться от выпуска iPhone SE 2 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22542_obnovlennyj_smartfon_oppo_reno_3_pro_5g.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte7176fdff751ba7a892ea7116b459271.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22542_obnovlennyj_smartfon_oppo_reno_3_pro_5g.html">Обновленный смартфон OPPO Reno 3 Pro 5G ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22606_donal_d_tramp_prizval_apple_sotrudnichat_s_fbr.html"><img style="border: none"
                                                                                         src="/upload/thumb_left0af3bb9bc0b24404c3b59826daacc4e1.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22606_donal_d_tramp_prizval_apple_sotrudnichat_s_fbr.html">Дональд Трамп призвал Apple сотрудничать с ФБР ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22598_kakim_budet_iphone_2020_goda.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftd4d142dcefeea5371b46d950cffde199.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22598_kakim_budet_iphone_2020_goda.html">Каким будет iPhone 2020 года? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22621_kakim_budet_samsung_galaxy_z_flip.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftd50651877ecdccc5f4d20c6cf53056f8.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22621_kakim_budet_samsung_galaxy_z_flip.html">Каким будет Samsung Galaxy Z Flip? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22597_samsung_galaxy_s20_ultra_poluchit_moshnuyu_kameru.html"><img style="border: none"
                                                                                         src="/upload/thumb_left88d56849bab8ff650ef91e38661232ec.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22597_samsung_galaxy_s20_ultra_poluchit_moshnuyu_kameru.html">Samsung Galaxy S20 Ultra получит мощную камеру ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22585_chto_novogo_predlagaet_opp0_v_2020_godu.html"><img style="border: none"
                                                                                         src="/upload/thumb_left591a55fd53d2dc6fa604af78e46b3d5c.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22585_chto_novogo_predlagaet_opp0_v_2020_godu.html">Что нового предлагает OPP0 в 2020 году? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22618_koncept_smartfona_samsung_galaxy_s20_ultra.html"><img style="border: none"
                                                                                         src="/upload/thumb_left7e8b2d00d033d966fb2d989e3d758fcf.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22618_koncept_smartfona_samsung_galaxy_s20_ultra.html">Концепт смартфона Samsung Galaxy S20 Ultra ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22619_kompaniya_tsmc_vypustila_pervuyu_partiyu_chipov_dlya_iphone.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftf7ffb243838cc71201d0096b21d5e117.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22619_kompaniya_tsmc_vypustila_pervuyu_partiyu_chipov_dlya_iphone.html">Компания TSMC выпустила первую партию чипов для iPhone ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22600_v_prodazhe_poyavilis_umnye_chasy_honor_magicwatch_2.html"><img style="border: none"
                                                                                         src="/upload/thumb_left6cb30d75e0c968f88c12311b7fbc9ea8.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22600_v_prodazhe_poyavilis_umnye_chasy_honor_magicwatch_2.html">В продаже появились умные часы Honor MagicWatch 2 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22610_oppo_f15.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftd2343c156fbf0ba9452112af1651a84c.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22610_oppo_f15.html">Представлен смартфон OPPO F15 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22622_huawei_gotova_vypuskat_dostupnye_telefony_5g.html"><img style="border: none"
                                                                                         src="/upload/thumb_leftfab62b9445c1275b8543fb3172700a78.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22622_huawei_gotova_vypuskat_dostupnye_telefony_5g.html">Huawei готова выпускать доступные телефоны 5G ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22550_prezentovan_smartfon_realme_xt_star_wars_edition.html"><img style="border: none"
                                                                                         src="/upload/thumb_left3c432c0320ef5a2de3c62759c3756e4e.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22550_prezentovan_smartfon_realme_xt_star_wars_edition.html">Презентован смартфон Realme XT Star Wars Edition ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22569_samsung_galaxy_note_10_lite.html"><img style="border: none"
                                                                                         src="/upload/thumb_left9a7986cb31fadd2831bdea117eaa681b.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22569_samsung_galaxy_note_10_lite.html">Утекли снимки Samsung Galaxy Note 10 Lite ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22583_galaxy_note_10_plus_star_wars_edition.html"><img style="border: none"
                                                                                         src="/upload/thumb_lefte2ed6d301cb37c41709581f2e491c900.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22583_galaxy_note_10_plus_star_wars_edition.html">Смартфон Galaxy Note 10 Plus Star Wars Edition распродан ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22563_google_predstavil_novogodnij_rolik_o_pixel_4.html"><img style="border: none"
                                                                                         src="/upload/thumb_left6dd55fcf06ba682b505428e4895138b7.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22563_google_predstavil_novogodnij_rolik_o_pixel_4.html">Google представил новогодний ролик о Pixel 4 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22579_smartfony_apple_i_samsung_ob_yavleny_opasnymi_dlya_zdorov_ya.html"><img style="border: none"
                                                                                         src="/upload/thumb_left502bb4bed7610acda18ac81e9e6cf4a6.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22579_smartfony_apple_i_samsung_ob_yavleny_opasnymi_dlya_zdorov_ya.html">Смартфоны Apple и Samsung объявлены опасными для здоровья ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/22570_smartfon_oneplus_7_pro_priznan_luchshim.html"><img style="border: none"
                                                                                         src="/upload/thumb_left53b17f9bf2818941c25d5900c4178d11.jpg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/22570_smartfon_oneplus_7_pro_priznan_luchshim.html">Смартфон OnePlus 7 Pro признан лучшим ...</a>
                            </div>
                        </div>
                    </div>
                            </div>
            <div class="vsbs">ПОСЛЕДНИЕ ОБЗОРЫ</div>
            <div style="margin-top: -10px" id="carouselhAuto4">
                                    <div class="cli bac4 bn" style="background: url(/upload/1572882290.jpeg) no-repeat 50% 0">
                        <a href="/blog/22467_reyting-xiaomi-top-5-smartfonov-2019-goda.html"></a>
                        <a href="/blog/22467_reyting-xiaomi-top-5-smartfonov-2019-goda.html"
                           class="ba">Рейтинг Xiaomi: топ-5 смартфонов 2019 года</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1570730778.jpeg) no-repeat 50% 0">
                        <a href="/blog/22421_obzor_xiaomi_redmi_note_8.html"></a>
                        <a href="/blog/22421_obzor_xiaomi_redmi_note_8.html"
                           class="ba">Обзор Xiaomi Redmi Note 8</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1548813419.jpeg) no-repeat 50% 0">
                        <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"></a>
                        <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"
                           class="ba">Honor View 20 – флагман компании в 2019</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1579131777.jpeg) no-repeat 50% 0">
                        <a href="/blog/22605_luchshie_telefony_s_dvumya_sim_kartami.html"></a>
                        <a href="/blog/22605_luchshie_telefony_s_dvumya_sim_kartami.html"
                           class="ba">Лучшие телефоны с двумя SIM-картами</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1551254504.jpeg) no-repeat 50% 0">
                        <a href="/blog/21890_nubia_alpha.html"></a>
                        <a href="/blog/21890_nubia_alpha.html"
                           class="ba">Заменит ли смарт-браслет Nubia Alpha смартфон?</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1557883741.jpeg) no-repeat 50% 0">
                        <a href="/blog/22086_rezhem_zhzhem_i_carapaem_oneplus_7_pro.html"></a>
                        <a href="/blog/22086_rezhem_zhzhem_i_carapaem_oneplus_7_pro.html"
                           class="ba">Режем, жжем и царапаем OnePlus 7 Pro</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1549611612.jpeg) no-repeat 50% 0">
                        <a href="/blog/21859_essential_phone_2.html"></a>
                        <a href="/blog/21859_essential_phone_2.html"
                           class="ba">Смартфон Essential Phone 2 обещает революцию</a>
                    </div>
                            </div>
        </div>
        <div class="footfix"></div>
        <div class="footer">
        <hr>
            <div id="logo">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
            </div>
            <div class="row">
                <div class="col-xs-12">
                    <a href="/reviews/">ОБЗОРЫ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/phones/">КАТАЛОГ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/clubs/">КЛУБЫ</a>
                </div>  
                <div class="col-xs-12">
                    <a href="/help/">ТЕХПОМОЩЬ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/forum/">ФОРУМ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/pictures/">КАРТИНКИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/">О САЙТЕ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/advert/">РЕКЛАМА</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/agreement.html">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                </div>
                <hr>
                <span class="col-xs-12 tce">© MOBIME.RU 2006 - 2019</span>
            </div>
        </div>
    </div>
    <div class="col-sm-8 col-xs-12"><h1>Представлен смартфон OPPO F15        </h1>

<div>
    <span class="grs"><img src="/app/image/55.png"/> 17.01.2020 10:36</span>
            <a href="/users/fteenava/"
           class="user2 av" user_id='34685'>
            Наталья Орлова</a>
        <span style="font-weight: bold;margin-left: 10px">Клуб: <a
                href='/clubs/oppo/' class='c'>Oppo</a></span>    <!-- uSocial -->
    <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
    <div style="float: right;margin-top: -10px" class="uSocial-Share" data-pid="5372ab77e1471113d6b7f1ac1e53a838"
         data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile"
         data-social="vk,fb,twi,gPlus"></div>
    <!-- /uSocial -->
</div>
<div id="glav"></div>
<div>
            <div style="margin-top: 10px">
            <span style="font-weight: 600;float: left;margin-right: 15px">ТЕГИ</span>
            <ul class="ulr">
                <li class="tags"><a href='/tags/oppo/'>OPPO</a></li><li class="tags"><a href='/tags/oppo+f15/'>OPPO F15</a></li><li class="tags"><a href='/tags/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f+%d0%ba%d0%b0%d0%bc%d0%b5%d1%80%d0%b0/'>мобильная камера</a></li><li class="tags"></li>
            </ul>
        </div>
        <article>
        <p>На европейских рынках появился новый китайский смартфон. Аппарат OPPO F15 понравится любителям Android. Новый телефон будет положительно оцениваться благодаря своему прекрасному дизайну, который является очень привлекательным благодаря размещению камеры с четырьмя задними матрицами.</p><p><img src="/upload/1579246549.jpeg"/><br>
</p><p>Каковы ключевые характеристики смартфона OPPO F15? Новинка оснащена 6,4-дюймовым AMOLED-экраном с разрешением 2400х1080 пикселей. В аппаратной основе лежит 8-ядерный чипсет MediaTek Helio P70, изготовленный по 12-нм техпроцессу — этот процессор обладает достаточно высокой производительностью.</p><p>Телефон использует 8 ГБ оперативной памяти, а объём встроенной памяти составляет 128 ГБ, данный показатель можно довести до 256 ГБ с картой microSD. </p><p>Теперь немного о возможностях камеры нового телефона – в основной камере имеются модели 48, 8 и 2 Мп. На передней панели представлена фронтальная камера 16 Мп. </p><p>Смартфон работает от мощного аккумулятора 4000 мАч, также есть поддержка технологии быстрой зарядки VOOC 3.0. В комплектации телефона имеются 4G VoLTE, WiFi 802.11, Bluetooth 5, и также поддержка навигационных систем GPS + и ГЛОНАСС.</p><p>Размер телефона: 160,2 ммХ73,3 ммХ7,9 мм, а весит он 172 г. Рекомендованная цена составляет $280.</p><div><br>
</div>    </article>
        <div class="hkl">Похожие новости</div>
    <div id="carouselhAuto3">
                    <div>
                <a href="/blog/22530_v_evrope_poyavilsya_smartfon_oppo_reno_2z.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1575453202.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22530_v_evrope_poyavilsya_smartfon_oppo_reno_2z.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22530_v_evrope_poyavilsya_smartfon_oppo_reno_2z.html">В Европе появился смартфон OPPO Reno 2Z ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22565_ozhidaetsya_li_v_evrope_realme_x2_s_64_megapiksel_noj_kameroj.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1576648730.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22565_ozhidaetsya_li_v_evrope_realme_x2_s_64_megapiksel_noj_kameroj.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22565_ozhidaetsya_li_v_evrope_realme_x2_s_64_megapiksel_noj_kameroj.html">Ожидается ли в Европе Realme X2 с 64-мегапиксельной камерой ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22576_kakie_plany_u_kompanii_htc_v_2020_godu.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1576827611.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22576_kakie_plany_u_kompanii_htc_v_2020_godu.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22576_kakie_plany_u_kompanii_htc_v_2020_godu.html">Какие планы у компании HTC в 2020 году? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22152_kompaniya_xiaomi_oformila_patent_na_selfi_kameru.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1559710879.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22152_kompaniya_xiaomi_oformila_patent_na_selfi_kameru.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22152_kompaniya_xiaomi_oformila_patent_na_selfi_kameru.html">Компания Xiaomi оформила патент на селфи-камеру ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22420_samyj_dostupnyj_flagman_realme_x2_pro.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1570683272.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22420_samyj_dostupnyj_flagman_realme_x2_pro.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22420_samyj_dostupnyj_flagman_realme_x2_pro.html">Самый доступный флагман Realme X2 Pro ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22485_xiaomi_stala_liderom_indijskogo_rynka.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573542660.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22485_xiaomi_stala_liderom_indijskogo_rynka.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22485_xiaomi_stala_liderom_indijskogo_rynka.html">Xiaomi стала лидером индийского рынка ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22488_v_evrope_poyavilsya_smartfon_realme_x2_pro.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573633392.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22488_v_evrope_poyavilsya_smartfon_realme_x2_pro.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22488_v_evrope_poyavilsya_smartfon_realme_x2_pro.html">В Европе появился смартфон Realme X2 Pro ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22587_smartfon_oppo_reno_3_poyavilsya_v_predzakaze.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1577345087.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22587_smartfon_oppo_reno_3_poyavilsya_v_predzakaze.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22587_smartfon_oppo_reno_3_poyavilsya_v_predzakaze.html">Смартфон OPPO Reno 3 появился в предзаказе ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22208_oppo_gotovit_smartfon_s_shest_yu_kamerami.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1561358948.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22208_oppo_gotovit_smartfon_s_shest_yu_kamerami.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22208_oppo_gotovit_smartfon_s_shest_yu_kamerami.html">Oppo готовит смартфон с шестью камерами ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22610_oppo_f15.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1579246549.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22610_oppo_f15.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22610_oppo_f15.html">Представлен смартфон OPPO F15 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22585_chto_novogo_predlagaet_opp0_v_2020_godu.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1577260806.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22585_chto_novogo_predlagaet_opp0_v_2020_godu.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22585_chto_novogo_predlagaet_opp0_v_2020_godu.html">Что нового предлагает OPP0 в 2020 году? ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22599_oppo_reno_2z.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1579071326.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22599_oppo_reno_2z.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22599_oppo_reno_2z.html">Смартфон OPPO Reno 2Z весь в белом ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21498_sony_xperia_xz3.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/Sony Xperia XZ3.jpg') no-repeat 50% 50%">
                    <a href="/blog/21498_sony_xperia_xz3.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21498_sony_xperia_xz3.html">Смартфон Sony Xperia XZ3 имеет четыре камеры ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22575_oppo_umnie_chasi.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1576827440.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22575_oppo_umnie_chasi.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22575_oppo_umnie_chasi.html">OPPO выходит на рынок умных часов ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22491_huawei_kitay.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573712329.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22491_huawei_kitay.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22491_huawei_kitay.html">Продажи телефонов Huawei стали рекордными в Китае ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22542_obnovlennyj_smartfon_oppo_reno_3_pro_5g.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1575874469.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22542_obnovlennyj_smartfon_oppo_reno_3_pro_5g.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22542_obnovlennyj_smartfon_oppo_reno_3_pro_5g.html">Обновленный смартфон OPPO Reno 3 Pro 5G ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22021_v_rossii_poyavilsya_smartfon_oppo_reno_s_neobychnoj_selfi_kameroj.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1556171326.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22021_v_rossii_poyavilsya_smartfon_oppo_reno_s_neobychnoj_selfi_kameroj.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22021_v_rossii_poyavilsya_smartfon_oppo_reno_s_neobychnoj_selfi_kameroj.html">В России появился смартфон Oppo Reno с необычной селфи-камер ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21957_apple_obvinyayut_v_vypuske_iphone_s_nekachestvennymi_kamerami.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1554874374.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21957_apple_obvinyayut_v_vypuske_iphone_s_nekachestvennymi_kamerami.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21957_apple_obvinyayut_v_vypuske_iphone_s_nekachestvennymi_kamerami.html">Apple обвиняют в выпуске iPhone с некачественными камерами ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22476_ob_yavleny_funkcii_smartfona_vivo_x30.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1573105157.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22476_ob_yavleny_funkcii_smartfona_vivo_x30.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22476_ob_yavleny_funkcii_smartfona_vivo_x30.html">Объявлены функции смартфона Vivo X30 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22456_realme_band.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1572251599.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22456_realme_band.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22456_realme_band.html">Вместо смартфона фитнес-браслет Realme Band ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22423_syurpriz_ot_kompanii_oppo_novyj_telefon_reno_a.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1570779113.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22423_syurpriz_ot_kompanii_oppo_novyj_telefon_reno_a.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22423_syurpriz_ot_kompanii_oppo_novyj_telefon_reno_a.html">Сюрприз от компании OPPO – новый телефон Reno A ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22550_prezentovan_smartfon_realme_xt_star_wars_edition.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1576043915.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22550_prezentovan_smartfon_realme_xt_star_wars_edition.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22550_prezentovan_smartfon_realme_xt_star_wars_edition.html">Презентован смартфон Realme XT Star Wars Edition ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22405_oppo_mozhet_stat_sponsorom_ligi_legend.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1570153555.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22405_oppo_mozhet_stat_sponsorom_ligi_legend.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22405_oppo_mozhet_stat_sponsorom_ligi_legend.html">OPPO может стать спонсором Лиги Легенд ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21768_v-smartfonah-xiaomi-poyavyatsya-uluchshennye-kamery.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/xiaomi mob cam.JPG') no-repeat 50% 50%">
                    <a href="/blog/21768_v-smartfonah-xiaomi-poyavyatsya-uluchshennye-kamery.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21768_v-smartfonah-xiaomi-poyavyatsya-uluchshennye-kamery.html">В смартфонах Xiaomi появятся улучшенные камеры ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22216_v_apple_watch_poyavitsya_kamera.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1561607523.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22216_v_apple_watch_poyavitsya_kamera.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22216_v_apple_watch_poyavitsya_kamera.html">В Apple Watch появится камера ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/22433_v_evrope_ceny_na_smartfon_oppo_a5s_snizhayutsya.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1571287458.jpeg') no-repeat 50% 50%">
                    <a href="/blog/22433_v_evrope_ceny_na_smartfon_oppo_a5s_snizhayutsya.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/22433_v_evrope_ceny_na_smartfon_oppo_a5s_snizhayutsya.html">В Европе цены на смартфон OPPO A5S снижаются ...</a>
                    </div>
                </div>
            </div>
            </div>
<div id="idComments"><a name='comments'></a>

</div>
<div class='row'><div class='col-xs-12'>
    <div class='block'><span class="comment_title">Написать комментарий</span></div>
        <a name='comments_form'></a>
    <div id="commentsFormPlace">
        <form method='post' id="commentsform" onsubmit="return false" action="/comments/push.html">
            <input type='hidden' name='hash' value='4c01a1f59dba1f766f3613d587bd1a2f8bf22752'>
            <input name="title" type="hidden"   value="Представлен смартфон OPPO F15" />            <input name="url" type="hidden"   value="/blog/22610_oppo_f15.html" />            <input name="to" type="hidden"   value="0" />            <input name="type_id" type="hidden"   value="5" />            <input name="id" type="hidden"   value="22610" />
            <input name="email" type="hidden"   value="" />            <input name="email_sendme" type="hidden"   value="on" />            <div class='panel'>

                <div style='padding-right:2px'>
                    <textarea id="editor" rows="8" name="t" class="summernote"></textarea>
                </div>
                                <label class="button">
                                            <input type='button' class="ibac" value='+ Добавить сообщение от имени...'
                               onclick="pushComments(this, true)">
                                    </label>
                <label class="button" id="commentsFormCancel" style='display:none'>
                    <input type='button' class="ibac kr" value='Отменить' class="submit"
                           onclick="response_cancel()"></label>
            </div>
        </form>
    </div>
</div>


    <link href="/app/js/summernote/summernote.css" rel="stylesheet" media="screen">
    <script type="text/javascript" src="/app/js/summernote/summernote.min.js"></script>
    <script src="/app/js/summernote/lang/summernote-ru-RU.js"></script>
    <script type="text/javascript" src="/app/js/screen.js"></script>
    <script type="text/javascript" src="/app/js/screen.tooltips.js"></script>
    <script type="text/javascript" src="/app/js/comments.js"></script>
    <script>
        jQuery(function ($) {
            $("#editor").summernote({
                callbacks: {
                    onChange: function (contents, $editable) {
                        var code = $(this).summernote("code");
                        $("#editor").val(code);
                    },
                    onImageUpload: function (files) {
                        uploadFiles(files, $(this));
                    }
                },
                lang: 'ru-RU',
                minHeight: 200
            });

            function uploadFiles(files, editor) {
                for (var i = 0; i < files.length; i++) {
                    uploadFileOnServer(files[i], editor);
                }
            }

            function uploadFileOnServer(image, editor) {
                var formData = new FormData();
                formData.append('image', image);
                $.ajax({
                    data: formData,
                    type: "POST",
                    url: "/upload.php",
                    contentType: false,
                    processData: false,
                    success: function (url) {
                        var image = $('<img>').attr('src', url);
                        editor.summernote("insertNode", image[0]);
                    }
                });
            }
        });
        var _gaq = _gaq || [];

        function pushComments(e, isAs) {
            e = $(e).parents('form');
            if (isAs) {
                Comments.submitAs(e);
            } else {
                Comments.submit(e);
            }
        }

        function showAuthForm(url, delegate) {
            _gaq.push(['_trackEvent', 'auth', 'show_form']);
            if (typeof (url) == 'undefined' || url == null) url = '/login/form.html';
            if (!$('#idLoginForm').length) $('<div class="popupform" id="idLoginForm"></div>').appendTo(document.body);
            Auth.showForm(url, delegate);
            return false;
        }

        $(document).on('click', '.close', function () {
            $('#idLoginForm').fadeOut();
        });
    </script>
</div>
<div class="row">
    <div class="col-xs-12 hidden-lg hidden-sm hidden-md" id="juol2">
    </div>
</div>


</div>


    <script>
        if ($(window).width() < 768) {
            $('#juol2').html($('#juol').html());
            $('#juol').remove()
        }
        $('#carouselhAuto6').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto4').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto3').jsCarousel({
            itemstodisplay: 4,
            orientation: 'h',
            circular: true
        });

        $('.jscarousal-vertical-forward').click(function () {
            $('.jscarousal-vertical-back').fadeIn();
            $('.jscarousal-contents-vertical > div').css('margin-top', '-10px');
        });
        $('.jscarousal-horizontal-forward').click(function () {
            $('.jscarousal-horizontal-back').fadeIn();
            $('.jscarousal-contents-horizontal').css('padding-left', '36px');
        });
        var glav2 = $('article h2');
        var glav3 = $('article h3');
        var array = [];
        var html = '';
        if (glav2) {
            glav2.each(function () {
                array.push($(this).text());
            });
        }
        if (glav3) {
            glav3.each(function () {
                array.push($(this).text());
            });
        }
        if (array.length) {
            html += '<div class="inb injl"><img style="margin-top: -2px" src="/app/image/icon.png" /> Оглавление';
            html += '<ul class="skr">';
            for (i in array) {
                html += '<li>' + array[i] + '</li>';
            }
            html += '</ul></div>';
            $('#glav').html(html);
        }
        $(document).on('click', '.skr li', function () {
            var text = $(this).text();
            $('article h2, article h3').each(function () {
                if ($(this).text() == text) {
                    var topl = $(this).offset().top + 40;
                    $('html, body').animate({scrollTop: topl}, 1500);
                }
            });
        });
    </script>
</div>
</div>
</div>
<div class="container hidden-md hidden-sm hidden-lg">
    <div class="row">
        <div class="col-xs-12">
            <div class="footer" style="display: block;width: 100%">
                <img src="/app/image/logo.gif" alt="" title="">
                <div class="row by" style="padding-right: 0">

                    <div class="col-xs-4 tce">
                        <a href="/reviews/">ОБЗОРЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/phones/">КАТАЛОГ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/clubs/">КЛУБЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/help/">ТЕХПОМОЩЬ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/forum/">ФОРУМ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/pictures/">КАРТИНКИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/">О САЙТЕ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/advert/">РЕКЛАМА</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/agreement.html" style="word-wrap: break-word">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                    </div>
                    <span class="col-xs-12">© MOBIME.RU 2006 - 2019</span>
                </div>
            </div>
        </div>
    </div>
</div>



    <script>
        $('#ssr').attr('href', $('.unstyled li:first-child a').attr('href'));

        if ($(window).width() < 768 && $('#pere').length) {
            setTimeout(function () {
                var ggg = $('#hids').html();
                $('#hids').remove();
                $('#pere').after('<div class="col-xs-12 hidden-lg hidden-md hidden-sm" style="margin-top: 10px">' + ggg + '</div>');
            }, 1500);
        }
    </script>


</body>
</html>