<!DOCTYPE html>
<html lang="ru">
<head>
<title>Компания Razer может прекратить выпуск смартфонов</title>
<meta name='description' content='Компания отказалась от реализации известного проекта под названием «Razer Phone 3», который должен был прийти на замену смартфону Razer Phone 2.  Один из интересных игровых смартфонов не будет пр'>
    <meta name='keywords' content='Razer, Razer Phone 2, Androrid, игровые телефоны'>
    <link rel="canonical" href="https://www.mobime.ru/blog/21879_razer.html"/>
<link rel='shortcut icon' href='/favicon.ico' type='image/x-icon'>
<meta name="google-site-verification" content="3aCv8IUyAdEE_OuV9_aT1pafvVIaztXV-42WtwGOIkw"/>
<meta name="audit" content="techaudit.site">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='alternate' type='application/rss+xml' title='Новые публикации на Mobime.ru' href='https://www.mobime.ru/news.xml'>

<script src="/app/js/jquery-2.1.1.min.js"></script>
<script src="/app/js/common.js"></script>
<script src="/app/js/bootstrap/js/bootstrap.min.js"></script>
<link href="/app/js/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/app/js/main.css" rel="stylesheet" media="screen">
<link href="/app/js/jquery-ui.min.css" rel="stylesheet" media="screen">

<meta name="apple-touch-fullscreen" content="YES">


<script src="/app/js/jsCarousel-2.0.0.js"></script>
<script src="/app/js/jquery.browser.min.js"></script>
<script src="/app/js/auth.js"></script>


</head><body>
<div class="outermain">
    <div class="head"><div class="container">
    <div class="row">
                    <div class="col-sm-2 col-xs-12">
                <div id="logo">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
                </div>
            </div>
            <div class="col-sm-7 col-xs-12">
                <ul class="unstyled">
                    <li><a href="/reviews/">ОБЗОРЫ</a></li>
                    <li><a href="/phones/">КАТАЛОГ</a></li>
                    <li><a href="/clubs/">КЛУБЫ</a></li>
                    <li><a href="/help/">ТЕХПОМОЩЬ</a></li>
                    <li><a href="/forum/">ФОРУМ</a></li>
                </ul>
            </div>
            <div class="col-sm-3 col-xs-12">
                <div class="pull-right wdst">
                    <ul class="unstyled">
                        <li><a href="https://www.mobime.ru/phones/search.html"><img src="/app/image/002-magnifier.svg"
                                                                                   alt="" title=""/></a></li>
                        <li><a href="https://www.mobime.ru/news.xml"><img src="/app/image/003-rss-symbol.svg" alt=""
                                                                         title=""/></a></li>
                                                    <li><a href="/login/" onclick="return showAuthForm()" rel="nofollow"><img
                                            src="/app/image/001-login.svg" alt="" title=""/></a></li>
                            <li style="padding-right: 0"><a href="/signin/" rel="nofollow"><img
                                            src="/app/image/user.svg" alt="" title=""/></a></li>
                                            </ul>
                </div>
            </div>
            </div>
</div></div>
    <div class="main">
        <div class="container">
    <div class="row">
        <div class="col-sm-8 col-xs-12" style="padding-right: 0">

        </div>
        <div class="col-sm-4 col-xs-12 hidden-xs">
            <div class="bac2 cli" style="background: url('/upload/Xiaomi Redmi 6 overview.png') no-repeat 50% 0">
                <a href="http://www.mobime.ru/clubs/reviews/21712.html"></a>
                <a href="http://www.mobime.ru/clubs/reviews/21712.html" class="ba">Недорогой смартфон Xiaomi Redmi 6</a>
            </div>
        </div>
    </div>
</div><div class="container">
    
    <style>
        article img {
            display: block;
            margin: auto
        }

        article p {
            font-family: 'Roboto';
            font-size: 17px;
        }

        article a {
            color: #07c
        }

        article a:hover {
            text-decoration: underline
        }
    </style>

<div class="row" style="margin-top: 10px">
    <div class="col-sm-4 hidden-xs">
                    <div class="row">
                <div class="kr" style="padding: 15px">
                    <div class="col-sm-3">
                        <img class="ret" src="https://static.mobime.ru/phones/br/nokia_1101_1.jpg"/>
                    </div>
                    <div class="col-sm-9">
                        <div class="name" style="font-weight: 600;margin-bottom: 10px"></div>
                        <div style="margin-bottom: 10px">OS:</div>
                        <div style="margin-bottom: 12px"><a class="inj" href="">Детальнее</a></div>
                    </div>
                    <div class="col-sm-12">
                        <div id='idCatalogRating' style="padding-right: 32px"
                             class='block'><div class="pvoting">
    <form class="ffo"
          oninput="level.value = r.valueAsNumber;level1.value = b.valueAsNumber;level2.value = g.valueAsNumber;">
        <div>ДИЗАЙН</div>
        <input class="beg" name="r" id="r" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="r" name="level">2</output>
        <div>ФУНКЦИИ</div>
        <input class="beg" name="b" type="range" id="b" min="1" max="10"
               value="10"
               step="1">
        <output for="b" name="level1">2</output>
        <div>УДОБСТВО</div>
        <input class="beg" name="g" id="g" type="range" min="1" max="10"
               value="10"
               step="1">
        <output for="g" name="level2">2</output>
        <input type='hidden' name='id' value='2'>
        <label class="button tar" style="width: 100%;text-align: right;margin-top: 8px;margin-bottom: 0">
                            <input type="button" class="inb" value="Проголосовать" onclick="equipmentRating()"/>
                    </label>
    </form>
</div></div>
                    </div>
                </div>
                <div class="contab">
                    <table class="tabl">
                        <tr>
                            <td class="tds">
                                ДИСПЛЕЙ:
                            </td>
                            <td class="tdr"><img src="/app/image/kkk.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                КАМЕРА:
                            </td>
                            <td class="tdr"><img src="/app/image/pl.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                ЖЕЛЕЗО:
                            </td>
                            <td class="tdr"><img src="/app/image/hy.png" alt="" title=""/></td>
                        </tr>
                        <tr>
                            <td class="tds">
                                РАЗМЕР:
                            </td>
                            <td class="tdr"><img src="/app/image/dsd.png" alt="" title=""/></td>
                        </tr>
                    </table>
                </div>
            </div>
                <div id="juol">
            <div class="vsbs" style="margin: 0">ТОП НОВОСТЕЙ ЗА НЕДЕЛЮ</div>
            <div id="carouselhAuto6">
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21842_xiaomi_mi_mix_4.html"><img style="border: none"
                                                                                         src="/upload/1548839773.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21842_xiaomi_mi_mix_4.html">Новый Xiaomi Mi Mix 4 смартфон или бомба? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21857_nokia_9_pureview.html"><img style="border: none"
                                                                                         src="/upload/1549539569.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21857_nokia_9_pureview.html">Появились снимки смартфона Nokia 9 PureView ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21871_kak-vybrat-provaydera-sms-rassylok.html"><img style="border: none"
                                                                                         src="/upload/1550168079.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21871_kak-vybrat-provaydera-sms-rassylok.html">Как выбрать провайдера СМС-рассылок ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21872_huawei_y6_pro_2019.html"><img style="border: none"
                                                                                         src="/upload/1550196805.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21872_huawei_y6_pro_2019.html">Бюджетный смартфон Huawei Y6 Pro 2019 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21864_moto_razr_2019.html"><img style="border: none"
                                                                                         src="/upload/1549956928.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21864_moto_razr_2019.html">Смартфон Moto RAZR 2019 со сгибающимся дисплеем ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21863_xiaomi.html"><img style="border: none"
                                                                                         src="/upload/1549955852.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21863_xiaomi.html">В безрамочном смартфоне Xiaomi использует новое решение ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21865_15_1_redmi_note_7.html"><img style="border: none"
                                                                                         src="/upload/1550037962.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21865_15_1_redmi_note_7.html">За 15 дней продано свыше 1 миллиона Redmi Note 7 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21868_samsung.html"><img style="border: none"
                                                                                         src="/upload/1550129539.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21868_samsung.html">Samsung готовит смартфон с негнущимися экранами ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21869_prostye_otvety_na_slozhnye_voprosy_o_proksi.html"><img style="border: none"
                                                                                         src="/upload/1550148480.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21869_prostye_otvety_na_slozhnye_voprosy_o_proksi.html">Простые ответы на сложные вопросы о прокси ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21843_china_cell.html"><img style="border: none"
                                                                                         src="/upload/1548840174.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21843_china_cell.html">Китайский рынок смартфонов переживает упадок ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21873_xiaomi_mi_9_explorer_edition.html"><img style="border: none"
                                                                                         src="/upload/1550197018.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21873_xiaomi_mi_9_explorer_edition.html">Отличный камерафон Xiaomi Mi 9 Explorer Edition ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21848_5g_honor.html"><img style="border: none"
                                                                                         src="/upload/1549007523.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21848_5g_honor.html">Когда выйдет 5G-смартфон Honor? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21852_iphone_x.html"><img style="border: none"
                                                                                         src="/upload/1549360376.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21852_iphone_x.html">Восстановленный iPhone X может стать хитом продаж ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21847_kak_prodvinut_ios-prilozhenie_v_top_app_store.html"><img style="border: none"
                                                                                         src="/upload/1548942545.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21847_kak_prodvinut_ios-prilozhenie_v_top_app_store.html">Как продвинуть iOS-приложение в ТОП App Store ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21876_oppo_mwc_2019.html"><img style="border: none"
                                                                                         src="/upload/1550560418.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21876_oppo_mwc_2019.html">Oppo готовит свой складной телефон для MWC 2019 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21840_chehol_dlya_smartfona_-_stoit_li_ego_pokupat.html"><img style="border: none"
                                                                                         src="/upload/1548775988.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21840_chehol_dlya_smartfona_-_stoit_li_ego_pokupat.html">Чехол для смартфона - стоит ли его покупать ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21851_xiaomi_redmi_note_7_pro.html"><img style="border: none"
                                                                                         src="/upload/1549267643.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21851_xiaomi_redmi_note_7_pro.html">Xiaomi планирует вывести Redmi Note 7 Pro в топ-модели ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21845_samsung_apple_huawei.html"><img style="border: none"
                                                                                         src="/upload/1548922987.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21845_samsung_apple_huawei.html">Samsung включилась в соперничество между Apple и Huawei ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21853_miui_10.html"><img style="border: none"
                                                                                         src="/upload/1549362572.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21853_miui_10.html">Обновление MIUI 10 решает серьезные проблемы ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21858_xiaomi.html"><img style="border: none"
                                                                                         src="/upload/1549610145.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21858_xiaomi.html">Компания Xiaomi стала лидером на рынке смартфонов в Индии ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21874_xiaomi_mi_9.html"><img style="border: none"
                                                                                         src="/upload/1550475682.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21874_xiaomi_mi_9.html">У Xiaomi Mi 9 обнаружилось еще одно достоинство ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21846_huawei_mate_mini_mate_smart.html"><img style="border: none"
                                                                                         src="/upload/1548925792.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21846_huawei_mate_mini_mate_smart.html">Huawei зарегистрировала две марки Mate Mini и Mate Smart ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21856_snapdragon_712_quick_charge_4.html"><img style="border: none"
                                                                                         src="/upload/1549538080.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21856_snapdragon_712_quick_charge_4.html">Появился Snapdragon 712 с поддержкой Quick Charge 4+ ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"><img style="border: none"
                                                                                         src="/upload/1548813419.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html">Honor View 20 – флагман компании в 2019 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21854_apple_iphone.html"><img style="border: none"
                                                                                         src="/upload/1549435347.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21854_apple_iphone.html">Apple заплатит пользователям за замедление iPhone ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21859_essential_phone_2.html"><img style="border: none"
                                                                                         src="/upload/1549611612.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21859_essential_phone_2.html">Смартфон Essential Phone 2 обещает революцию ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21862_vivo_v15_pro.html"><img style="border: none"
                                                                                         src="/upload/1549878112.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21862_vivo_v15_pro.html">Смартфон Vivo V15 Pro рекламирует звезда Болливуда ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21844_lajki_v_socsetyah_kak_indikator_social_noj_aktivnosti.html"><img style="border: none"
                                                                                         src="/upload/1548861316.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21844_lajki_v_socsetyah_kak_indikator_social_noj_aktivnosti.html">Лайки в соцсетях как индикатор социальной активности ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21855_xiaomi_mi_9.html"><img style="border: none"
                                                                                         src="/upload/1549436898.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21855_xiaomi_mi_9.html">Какими будут особенности Xiaomi Mi 9? ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21860_audit_informacionnoj_bezopasnosti.html"><img style="border: none"
                                                                                         src="/upload/1549719627.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21860_audit_informacionnoj_bezopasnosti.html">Аудит информационной безопасности ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21850_antutu.html"><img style="border: none"
                                                                                         src="/upload/1549264774.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21850_antutu.html">Эксперты Antutu назвали самые мощные смартфоны ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21849_lg_electronics_10.html"><img style="border: none"
                                                                                         src="/upload/1549011241.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21849_lg_electronics_10.html">Компания LG Electronics увеличила свои доходы на 10% ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21861_android_google.html"><img style="border: none"
                                                                                         src="/upload/1549875986.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21861_android_google.html">Android-смартфоны получат темный режим от Google ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21867_xiaomi_mi_9.html"><img style="border: none"
                                                                                         src="/upload/1550128130.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21867_xiaomi_mi_9.html">Появился первый чехол для Xiaomi Mi 9 ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21870_plyusy_pokupki_cherez_internet-magazin.html"><img style="border: none"
                                                                                         src="/upload/1550167107.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21870_plyusy_pokupki_cherez_internet-magazin.html">Плюсы покупки через интернет-магазин ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21875_tcl.html"><img style="border: none"
                                                                                         src="/upload/1550481191.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21875_tcl.html">Компания TCL готовит уникальные складные ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21877_huawei_2019_20.html"><img style="border: none"
                                                                                         src="/upload/1550563012.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21877_huawei_2019_20.html">Компания Huawei наметила амбициозные цели на 2019-20 гг. ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21878_gm_9_pro_youtube.html"><img style="border: none"
                                                                                         src="/upload/1550641662.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21878_gm_9_pro_youtube.html">Смартфон GM 9 Pro отмечен за рекламу в YouTube ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21879_razer.html"><img style="border: none"
                                                                                         src="/upload/1550643222.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21879_razer.html">Компания Razer может прекратить выпуск смартфонов ...</a>
                            </div>
                        </div>
                    </div>
                                    <div class="row">
                        <div class="col-sm-4 col-xs-4" style="padding-right: 0">
                            <a style=" overflow: hidden; " href="/blog/21866_galaxy_s8_note_8.html"><img style="border: none"
                                                                                         src="/upload/1550042021.jpeg"
                                                                                         alt="" title=""/></a>
                        </div>
                        <div class="col-sm-8 col-xs-8 lefp">
                            <div class="pads">
                                <a href="/blog/21866_galaxy_s8_note_8.html">Обновление Galaxy S8 и Note 8 расстроило его пользователей ...</a>
                            </div>
                        </div>
                    </div>
                            </div>

            <div id="yandex_rtb_R-A-273732-3" style="margin-top:15px;"></div>


            <div class="vsbs">ПОСЛЕДНИЕ ОБЗОРЫ</div>
            <div style="margin-top: -10px" id="carouselhAuto4">
                                    <div class="cli bac4 bn" style="background: url(/upload/1548813419.jpeg) no-repeat 50% 0">
                        <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"></a>
                        <a href="/blog/21841_honor_view_20_flagman_kompanii_v_2019.html"
                           class="ba">Honor View 20 – флагман компании в 2019</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/Xiaomi%20Redmi%206%20overview.png) no-repeat 50% 0">
                        <a href="/blog/21712_nedorogoj_smartfon_xiaomi_redmi_6.html"></a>
                        <a href="/blog/21712_nedorogoj_smartfon_xiaomi_redmi_6.html"
                           class="ba">Недорогой смартфон Xiaomi Redmi 6</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/Samsung%20Galaxy%20S9%20promo.png) no-repeat 50% 0">
                        <a href="/blog/21715_samsung_galaxy_s9.html"></a>
                        <a href="/blog/21715_samsung_galaxy_s9.html"
                           class="ba">Обзор Samsung Galaxy S9</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/samsung%20j8%20box.png) no-repeat 50% 0">
                        <a href="/blog/21707_obzor_samsung_galaxy_j8_-_silnyj_sredi_slabyh.html"></a>
                        <a href="/blog/21707_obzor_samsung_galaxy_j8_-_silnyj_sredi_slabyh.html"
                           class="ba">Обзор Samsung Galaxy J8 - сильный среди слабых</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/iphone%20xs%20overview.jpg) no-repeat 50% 0">
                        <a href="/blog/21711_obzor_novogo_iphone_xs_2018.html"></a>
                        <a href="/blog/21711_obzor_novogo_iphone_xs_2018.html"
                           class="ba">Обзор нового IPhone XS 2018</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/Xiaomi-Mi-MIX-3%20slider.jpg) no-repeat 50% 0">
                        <a href="/blog/21706_xiaomi_mi_mix_3_-_pervyj_obzor_flagmana_s_10_gb_operativki.html"></a>
                        <a href="/blog/21706_xiaomi_mi_mix_3_-_pervyj_obzor_flagmana_s_10_gb_operativki.html"
                           class="ba">Xiaomi Mi Mix 3 - первый обзор флагмана с 10 Гб оперативки</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/IPhone%20XS%20Max%20overview.jpg) no-repeat 50% 0">
                        <a href="/blog/21731_nuzhen_li_vam_iphone_xs_max.html"></a>
                        <a href="/blog/21731_nuzhen_li_vam_iphone_xs_max.html"
                           class="ba">Нужен ли вам IPhone XS Max?</a>
                    </div>
                                    <div class="cli bac4 bn" style="background: url(/upload/1549611612.jpeg) no-repeat 50% 0">
                        <a href="/blog/21859_essential_phone_2.html"></a>
                        <a href="/blog/21859_essential_phone_2.html"
                           class="ba">Смартфон Essential Phone 2 обещает революцию</a>
                    </div>
                            </div>
        </div>
        <div class="footfix"></div>
        <div class="footer">
        <hr>
            <div id="logo">
                    <a href="/"><img class="imgl" src="/app/image/logo.gif" alt="" title=""/></a>
            </div>
            <div class="row">
                <div class="col-xs-12">
                    <a href="/reviews/">ОБЗОРЫ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/phones/">КАТАЛОГ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/clubs/">КЛУБЫ</a>
                </div>  
                <div class="col-xs-12">
                    <a href="/help/">ТЕХПОМОЩЬ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/forum/">ФОРУМ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/pictures/">КАРТИНКИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/instructions/">ИНСТРУКЦИИ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/">О САЙТЕ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/advert/">РЕКЛАМА</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                </div>
                <div class="col-xs-12">
                    <a href="/contacts/agreement.html">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                </div>
                <hr>
                <span class="col-xs-12 tce">© МОБИМИ.РУ 2006 - 2019</span>
            </div>
        </div>
    </div>
    <div class="col-sm-8 col-xs-12"><h1>Компания Razer может прекратить выпуск смартфонов        </h1>

<div>
    <span class="grs"><img src="/app/image/55.png"/> 20.02.2019 09:15</span>
            <a href="/users/fteenava/"
           class="user2 av" user_id='34685'>
            Наталья Орлова</a>
        <span style="font-weight: bold;margin-left: 10px">Клуб: <a
                href='/clubs/press/' class='c'>Пресс-релизы</a></span>    <!-- uSocial -->
    <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
    <div style="float: right;margin-top: -10px" class="uSocial-Share" data-pid="5372ab77e1471113d6b7f1ac1e53a838"
         data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile"
         data-social="vk,fb,twi,gPlus"></div>
    <!-- /uSocial -->
</div>
<div id="glav"></div>
<div>
            <div style="margin-top: 10px">
            <span style="font-weight: 600;float: left;margin-right: 15px">ТЕГИ</span>
            <ul class="ulr">
                <li class="tags"><a href='/tags/razer/'>Razer</a></li><li class="tags"><a href='/tags/razer phone 2/'>Razer Phone 2</a></li><li class="tags"><a href='/tags/androrid/'>Androrid</a></li><li class="tags"><a href='/tags/игровые телефоны/'>игровые телефоны</a></li><li class="tags"></li>
            </ul>
        </div>
        <article>
        <p>Компания отказалась от реализации известного проекта под названием «Razer Phone 3», который должен был прийти на замену смартфону Razer Phone 2. </p><p><img src="/upload/1550643222.jpeg"/><br>
</p><p>Один из интересных игровых смартфонов не будет представлен на рынке, так как производитель уже уволил значительнее количество работников и инженеров, которые работали именно над выпуском новой модели и ПО для него. Также освобождены от должности некоторые маркетологи Razer. Итак, Razer Phone 3 не появится в продаже.</p><p>Однако в своем официальном заявлении Razer говорит о том, что покинули свои рабочие места лишь 30 сотрудников, а увольнение произошло в целях проведения мер по реорганизации компании, ранее компания закрыла также фирменный магазин игр.</p><p>Razer удалось сформировать свое направление по выпуску игровых носимых аппаратов и укрепиться в сегменте игровых телефонов. Поэтому эксперты оценивают этот шаг компании в качестве не самой лучшей стратегии. </p><p><img src="/upload/1550643242.jpeg"/><br>
</p><p>Напомним, производитель в сегменте игровых смартфонов укрепил свое положение путем представления по одной модели в год и у компании были шансы на успех в долгосрочной перспективе. С 27 февраля начинается обновление игрового телефона Razer Phone 2 до Android Pie, а абоненты оператора AT&T получают прошивку с 4 апреля.</p>    </article>
        <div class="hkl">Похожие новости</div>
    <div id="carouselhAuto3">
                    <div>
                <a href="/blog/21846_huawei_mate_mini_mate_smart.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1548925792.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21846_huawei_mate_mini_mate_smart.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21846_huawei_mate_mini_mate_smart.html">Huawei зарегистрировала две марки Mate Mini и Mate Smart ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21803_nubia_red_magic_mars.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1547009963.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21803_nubia_red_magic_mars.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21803_nubia_red_magic_mars.html">Смартфон для геймеров Nubia Red Magic Mars ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21436_micromax_canvas_2_plus.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/Micromax-Canvas-2-Plus-1.jpg') no-repeat 50% 50%">
                    <a href="/blog/21436_micromax_canvas_2_plus.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21436_micromax_canvas_2_plus.html">Смартфон Micromax Canvas 2 Plus с мощной производительностью ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/12928_android_app_oktoberfest.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2011/10/02/12928_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/12928_android_app_oktoberfest.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/12928_android_app_oktoberfest.html">Выдвигаемся на Октоберфест с Android ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/20470_razer_nabu.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2015/09/01/20470_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/20470_razer_nabu.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/20470_razer_nabu.html">&quot;Умный&quot; браслет Razer Nabu – скоро в продаже ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/20490_ifa_2015_razer_orochi.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2015/09/05/20490_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/20490_ifa_2015_razer_orochi.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/20490_ifa_2015_razer_orochi.html">IFA 2015: Razer усовершенствовала свою «самую точную» геймер ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/8688.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2009/03/03/8688_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/8688.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/8688.html">Миниатюрный "игрофон" из Китая ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/19100_razer_chroma.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/08/15/19100_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/19100_razer_chroma.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/19100_razer_chroma.html">Трио новых игровых аксессуаров от компании Razer с уникально ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/19773_razer_kraken_xbox_one.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/12/15/19773_1.png') no-repeat 50% 50%">
                    <a href="/blog/19773_razer_kraken_xbox_one.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/19773_razer_kraken_xbox_one.html">В продаже появилась новая модификация игровой гарнитуры Raze ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/19343_razer_deathadder_chroma_10_000_dpi.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/09/25/19343_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/19343_razer_deathadder_chroma_10_000_dpi.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/19343_razer_deathadder_chroma_10_000_dpi.html">Компьютерная мышь Razer DeathAdder Chroma с чувствительность ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/18761_razer_blackwidow_tournament_2014.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/06/23/18761_1.png') no-repeat 50% 50%">
                    <a href="/blog/18761_razer_blackwidow_tournament_2014.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/18761_razer_blackwidow_tournament_2014.html">Мини-клавиатура Razer BlackWidow Tournament 2014 уже в Росси ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21879_razer.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1550643222.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21879_razer.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21879_razer.html">Компания Razer может прекратить выпуск смартфонов ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21088_razer_phone_2.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2018/01/18/21088_1.png') no-repeat 50% 50%">
                    <a href="/blog/21088_razer_phone_2.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21088_razer_phone_2.html">Выход Razer Phone 2 намечен на сентябрь ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21861_android_google.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1549875986.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21861_android_google.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21861_android_google.html">Android-смартфоны получат темный режим от Google ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/18801_razer.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/06/26/18801_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/18801_razer.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/18801_razer.html">Игровая консоль Razer – скоро ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/19960_razer_blade_qhd.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2015/02/04/19960_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/19960_razer_blade_qhd.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/19960_razer_blade_qhd.html">Razer представила обновленную версию игрового ноутбука Blade ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/13113_android_app_bank.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2011/11/05/13113_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/13113_android_app_bank.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/13113_android_app_bank.html">Мобильный банк в твоем Android смартфоне ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21866_galaxy_s8_note_8.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1550042021.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21866_galaxy_s8_note_8.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21866_galaxy_s8_note_8.html">Обновление Galaxy S8 и Note 8 расстроило его пользователей ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/19536_razer_leviathan.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/11/03/19536_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/19536_razer_leviathan.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/19536_razer_leviathan.html">Беспроводная музыкальная система Razer Leviathan доступна дл ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21833_boss_of_entertainment_realme.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/1548320098.jpeg') no-repeat 50% 50%">
                    <a href="/blog/21833_boss_of_entertainment_realme.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21833_boss_of_entertainment_realme.html">Смартфон для развлечений Boss of Entertainment от Realme ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/20261_razer_mamba.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2015/06/19/20261_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/20261_razer_mamba.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/20261_razer_mamba.html">Компьютерная мышь Razer Mamba --  самая совершенная мышь для ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/21757_obnovlenie-dlya-neskolkih-telefonov-huawei.html" class="bli2"></a>
                <div style="height:80px;background: url('/upload/ec00a4087e694142633bc67b5b044d1c.jpg') no-repeat 50% 50%">
                    <a href="/blog/21757_obnovlenie-dlya-neskolkih-telefonov-huawei.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/21757_obnovlenie-dlya-neskolkih-telefonov-huawei.html">Обновление для нескольких телефонов Huawei ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/19777_razer_seiren.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2014/12/15/19777_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/19777_razer_seiren.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/19777_razer_seiren.html">Новый цифровой микрофон Razer Seiren студийного уровня ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/9784.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2009/11/11/9784_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/9784.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/9784.html">Первый смартфон LG на базе платформы Android LG GW620 ...</a>
                    </div>
                </div>
            </div>
                    <div>
                <a href="/blog/10054.html" class="bli2"></a>
                <div style="height:80px;background: url('https://static.mobime.ru/blogs/2010/02/03/10054_1.jpg') no-repeat 50% 50%">
                    <a href="/blog/10054.html"></a>
                </div>
                <div>
                    <div class="padj">
                        <a href="/blog/10054.html">О снижении цены на андроидфон Highscreen Zeus ...</a>
                    </div>
                </div>
            </div>
            </div>
<div id="idComments"><a name='comments'></a>

</div>
<div class='row'><div class='col-xs-12'>
    <div class='block'><span class="comment_title">Написать комментарий</span></div>
        <a name='comments_form'></a>
    <div id="commentsFormPlace">
        <form method='post' id="commentsform" onsubmit="return false" action="/comments/push.html">
            <input type='hidden' name='hash' value='74378a5eea0805110d11f3fe69f4fd41d676766c'>
            <input name="title" type="hidden"   value="Компания Razer может прекратить выпуск смартфонов" />            <input name="url" type="hidden"   value="/blog/21879_razer.html" />            <input name="to" type="hidden"   value="0" />            <input name="type_id" type="hidden"   value="5" />            <input name="id" type="hidden"   value="21879" />
            <input name="email" type="hidden"   value="" />            <input name="email_sendme" type="hidden"   value="on" />            <div class='panel'>

                <div style='padding-right:2px'>
                    <textarea id="editor" rows="8" name="t" class="summernote"></textarea>
                </div>
                                <label class="button">
                                            <input type='button' class="ibac" value='+ Добавить сообщение от имени...'
                               onclick="pushComments(this, true)">
                                    </label>
                <label class="button" id="commentsFormCancel" style='display:none'>
                    <input type='button' class="ibac kr" value='Отменить' class="submit"
                           onclick="response_cancel()"></label>
            </div>
        </form>
    </div>
</div>


    <link href="/app/js/summernote/summernote.css" rel="stylesheet" media="screen">
    <script type="text/javascript" src="/app/js/summernote/summernote.min.js"></script>
    <script src="/app/js/summernote/lang/summernote-ru-RU.js"></script>
    <script type="text/javascript" src="/app/js/screen.js"></script>
    <script type="text/javascript" src="/app/js/screen.tooltips.js"></script>
    <script type="text/javascript" src="/app/js/comments.js"></script>
    <script>
        jQuery(function ($) {
            $("#editor").summernote({
                callbacks: {
                    onChange: function (contents, $editable) {
                        var code = $(this).summernote("code");
                        $("#editor").val(code);
                    },
                    onImageUpload: function (files) {
                        uploadFiles(files, $(this));
                    }
                },
                lang: 'ru-RU',
                minHeight: 200
            });

            function uploadFiles(files, editor) {
                for (var i = 0; i < files.length; i++) {
                    uploadFileOnServer(files[i], editor);
                }
            }

            function uploadFileOnServer(image, editor) {
                var formData = new FormData();
                formData.append('image', image);
                $.ajax({
                    data: formData,
                    type: "POST",
                    url: "/upload.php",
                    contentType: false,
                    processData: false,
                    success: function (url) {
                        var image = $('<img>').attr('src', url);
                        editor.summernote("insertNode", image[0]);
                    }
                });
            }
        });
        var _gaq = _gaq || [];

        function pushComments(e, isAs) {
            e = $(e).parents('form');
            if (isAs) {
                Comments.submitAs(e);
            } else {
                Comments.submit(e);
            }
        }

        function showAuthForm(url, delegate) {
            _gaq.push(['_trackEvent', 'auth', 'show_form']);
            if (typeof (url) == 'undefined' || url == null) url = '/login/form.html';
            if (!$('#idLoginForm').length) $('<div class="popupform" id="idLoginForm"></div>').appendTo(document.body);
            Auth.showForm(url, delegate);
            return false;
        }

        $(document).on('click', '.close', function () {
            $('#idLoginForm').fadeOut();
        });
    </script>
</div>
<div class="row">
    <div class="col-xs-12 hidden-lg hidden-sm hidden-md" id="juol2">
    </div>
</div>


</div>


    <script>
        if ($(window).width() < 768) {
            $('#juol2').html($('#juol').html());
            $('#juol').remove()
        }
        $('#carouselhAuto6').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto4').jsCarousel({
            itemstodisplay: 4,
            orientation: 'v',
            circular: true
        });
        $('#carouselhAuto3').jsCarousel({
            itemstodisplay: 4,
            orientation: 'h',
            circular: true
        });

        $('.jscarousal-vertical-forward').click(function () {
            $('.jscarousal-vertical-back').fadeIn();
            $('.jscarousal-contents-vertical > div').css('margin-top', '-10px');
        });
        $('.jscarousal-horizontal-forward').click(function () {
            $('.jscarousal-horizontal-back').fadeIn();
            $('.jscarousal-contents-horizontal').css('padding-left', '36px');
        });
        var glav2 = $('article h2');
        var glav3 = $('article h3');
        var array = [];
        var html = '';
        if (glav2) {
            glav2.each(function () {
                array.push($(this).text());
            });
        }
        if (glav3) {
            glav3.each(function () {
                array.push($(this).text());
            });
        }
        if (array.length) {
            html += '<div class="inb injl"><img style="margin-top: -2px" src="/app/image/icon.png" /> Оглавление';
            html += '<ul class="skr">';
            for (i in array) {
                html += '<li>' + array[i] + '</li>';
            }
            html += '</ul></div>';
            $('#glav').html(html);
        }
        $(document).on('click', '.skr li', function () {
            var text = $(this).text();
            $('article h2, article h3').each(function () {
                if ($(this).text() == text) {
                    var topl = $(this).offset().top + 40;
                    $('html, body').animate({scrollTop: topl}, 1500);
                }
            });
        });
    </script>
</div>
</div>
</div>
<div class="container hidden-md hidden-sm hidden-lg">
    <div class="row">
        <div class="col-xs-12">
            <div class="footer" style="display: block;width: 100%">
                <img src="/app/image/logo.gif" alt="" title="">
                <div class="row by" style="padding-right: 0">

                    <div class="col-xs-4 tce">
                        <a href="/reviews/">ОБЗОРЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/phones/">КАТАЛОГ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/clubs/">КЛУБЫ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/help/">ТЕХПОМОЩЬ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/forum/">ФОРУМ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/pictures/">КАРТИНКИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/users/">ПОЛЬЗОВАТЕЛИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/instructions/">ИНСТРУКЦИИ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/">О САЙТЕ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/write.html">КОНТАКТНАЯ ИНФОРМАЦИЯ</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/advert/">РЕКЛАМА</a>
                    </div>
                    <div class="col-xs-4 tce">
                        <a href="/contacts/agreement.html" style="word-wrap: break-word">ПОЛЬЗОВАТЕЛЬСКОЕ СОГЛАШЕНИЕ</a>
                    </div>
                    <span class="col-xs-12">© МОБИМИ.РУ 2006 - 2019</span>
                </div>
            </div>
        </div>
    </div>
</div>

    <script>
        $('#ssr').attr('href', $('.unstyled li:first-child a').attr('href'));

        if ($(window).width() < 768 && $('#pere').length) {
            setTimeout(function () {
                var ggg = $('#hids').html();
                $('#hids').remove();
                $('#pere').after('<div class="col-xs-12 hidden-lg hidden-md hidden-sm" style="margin-top: 10px">' + ggg + '</div>');
            }, 1500);
        }
    </script>


</body>
</html>