РУБРИКИ СТАТЕЙ
СПЕЦИАЛЬНЫЕ СТРАНИЦЫ
АКТИВНЫЕ УЧАСТНИКИ
ПОПУЛЯРНЫЕ МЕТКИ
ТОП НОВОСТЕЙ ЗА НЕДЕЛЮ
Deneth 25.04.2008 18:53

как починить стандартный браузер?

люди помогите, я хочу чтоб у меня работал стандартный браузер (3250 и 5700), проблема в том что он вообще не грузит... насчет опер и юсивеба знаю, они у меня есть и они работают, но хочу чтоб все было в идеале, ПЛИЗ, ПОМОГИТЕ....

Если вам есть чем поделиться — добавьте свой ответ на этот вопрос или задайте уточняющий вопрос автору. Вы также можете помочь в поиске истины поделившись этим вопросом с друзьями.

Ответы

Olga 28.04.2008 14:37

хм, странно.
а инет верно настроен? настройки браузера перепроверяли?

Ответы

Deneth 28.04.2008 15:43

как я уже писал, у меня ЮСИВЭБ и ОПРЕА работают. так что я сомневаюсь что у меня проблема с настройками, а настройки браузера довольно просты, так что я думаю там тоже все нормально, почему я и обратился… чтоб мне дали конкретный ответ…

Ответы

oxustal 29.04.2008 23:33

на двух аппаратах? настройки проверяли? перестал работать,(и после чего), или не работал никогда?
если никогда прошивка, сервис…
если работал - почистить браузер от всяких интернет файлов (cookies) там в самом браузере есть пункт: Дополнительные функции>Удалить cookies/Очистить кэш, Если чистили и не помогло, сброс http://allnokia.ru/articles/35 телефон вернется к стандартным настройкам,-(потеря данных и загруженного!) …

Ответы

Deneth 30.04.2008 01:21

да вот в том то и проблема, что я делал формат телефона и карты и заново установил браузер и все равно не работает… и действительно на двух аппратах.. блин, я просто в потери, что за кака, по поводу сбросов, уже их все знал и делал до формата и тож не помогли… я думаю что эт вообще какая то лажа и ее не восстановить, мож само со временем пройдет))) ладно, спс за советы;))) но в принципе если у вас есть еще какие то догадки или советы как решить эту проблему, буду рад помощи))

Ответы

Dimi4 30.04.2008 03:49

В настройках точки доступа нужно убрать значения для прокси сервера и порта прокси в доп параметрах.

Ответы

Deneth 30.04.2008 10:26

ЧУВАК, ТЫ ГЕНИЙ!!!!!! ВСЕ КАК ПО МАСЛУ!!! Просто у меня были сохранены стандартные настройки, которые мне прислали… а там он по автомату стоит… КОРОЧЕ, ОГРОМНОЕ СПАСИБО!!!!!!!!!!

Это уточняющий вопрос автору основного вопроса.